<!DOCTYPE html>

<html class="no-js" lang="it-IT">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" >
		 
		<title>Test psicologico semplice semplice | Psiche e Soma</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.4.1 by Michael Torbert of Semper Fi Web Design[294,361] -->
<meta name="description"  content="Vi propongo un test molto conosciuto in rete. Se non lo avete mai fatto cimentatevi subito, se invece già lo conoscete probabilmente vi interesserà questo" />

<meta name="keywords"  content="martello,mente,popolazione,psicologia,rosso,test,trucchetti" />

<link rel="canonical" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Psiche e Soma &raquo; Feed" href="http://www.psichesoma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Psiche e Soma &raquo; Feed dei commenti" href="http://www.psichesoma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Psiche e Soma &raquo; Test: pensate come il 98% della popolazione? Feed dei commenti" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.psichesoma.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.psichesoma.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='62151a3c8268b206661bdbb8396b557c' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Psiche e Soma' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/' />
<meta name='shareaholic:keywords' content='martello, mente, popolazione, psicologia, rosso, test, trucchetti' />
<meta name='shareaholic:article_published_time' content='2008-05-30T08:43:41+00:00' />
<meta name='shareaholic:article_modified_time' content='2016-09-16T20:30:25+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='DanieleMD' />
<meta name='shareaholic:site_id' content='62151a3c8268b206661bdbb8396b557c' />
<meta name='shareaholic:wp_version' content='7.6.1.7' />
<meta name='shareaholic:image' content='http://www.psichesoma.com/wp-content/uploads/2008/05/mind2.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.psichesoma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.psichesoma.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%7CPlayfair+Display%3A400%2C700%2C400italic&#038;ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_genericons-css'  href='http://www.psichesoma.com/wp-content/themes/lovecraft/genericons/genericons.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_style-css'  href='http://www.psichesoma.com/wp-content/themes/lovecraft/style.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.psichesoma.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.psichesoma.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.psichesoma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.psichesoma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.psichesoma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.10" />
<link rel='shortlink' href='http://www.psichesoma.com/?p=584' />
      
	      <!-- Customizer CSS --> 
	      
	      <style type="text/css">
	           	           
	           	           
	           	           	           	           
	           	           	           	           	           	           
	           	           	           	           	           	           	           
	           	           	           	           	           
	           	           	           	           	           	           	           	           
	           				
			   	           
	           	           	           	           	           	           	           	           	           	           	           	           	           	           	           	           
	           	           
	           	           	           	           	           
				
				
	      </style> 
	      
	      <!--/Customizer CSS-->
	      
      				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.psichesoma.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=beaf0ce768&wpp_id=584';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-375055-6', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="9Fm8XYDGzHva_71NElWvlE8g9loAi4YNJyX2_mwL_mo" />
	
	</head>
	
	<body class="single single-post postid-584 single-format-standard">
		
		<div class="header-wrapper">
		
			<div class="header section bg-white small-padding">
			
				<div class="section-inner">
					
									
						<h2 class="blog-title">
							<a href="http://www.psichesoma.com" title="Psiche e Soma &mdash; Ricette per una vita migliore!" rel="home">Psiche e Soma</a>
						</h2>
						
												
							<h4 class="blog-tagline">
								Ricette per una vita migliore!							</h4>
							
												
													
					<div class="clear"></div>
				
				</div> <!-- /section-inner -->
						
			</div> <!-- /header -->
			
			<div class="toggles">
						
				<div class="nav-toggle toggle">
					
					<div class="bar"></div>
					<div class="bar"></div>
					<div class="bar"></div>
					
				</div>
				
				<div class="search-toggle toggle">
					
					<div class="genericon genericon-search"></div>
					
				</div>
				
				<div class="clear"></div>
				
			</div> <!-- /toggles -->
		
		</div> <!-- /header-wrapper -->
		
		<div class="navigation bg-white no-padding">
			
			<div class="section-inner">
				
				<ul class="mobile-menu">
				
					<li id="menu-item-4792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4792"><a href="http://www.psichesoma.com/">Home</a></li>
<li id="menu-item-4793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4793"><a href="http://www.psichesoma.com/info/">Info</a></li>
<li id="menu-item-4795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4795"><a href="http://www.psichesoma.com/siti-amici/">Siti Amici</a></li>
<li id="menu-item-4794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4794"><a href="http://www.psichesoma.com/test/">I test del blog</a></li>
					
				</ul>
				
				<div class="mobile-search">
				
					<form method="get" class="search-form" id="search-form" action="http://www.psichesoma.com/">
	<input type="search" class="search-field" placeholder="Search form" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="genericon genericon-search"></button>
</form>				
				</div>
				
				<ul class="main-menu">
				
					<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4792"><a href="http://www.psichesoma.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4793"><a href="http://www.psichesoma.com/info/">Info</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4795"><a href="http://www.psichesoma.com/siti-amici/">Siti Amici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4794"><a href="http://www.psichesoma.com/test/">I test del blog</a></li>
					
				</ul>
				
				<div class="clear"></div>
				
			</div> <!-- /section-inner -->
			
		</div> <!-- /navigation -->
		
				
			<div class="header-image bg-image" style="background-image: url(http://www.psichesoma.com/wp-content/uploads/2016/04/dandelion-web.jpg)">
				
				<img src="http://www.psichesoma.com/wp-content/uploads/2016/04/dandelion-web.jpg">				
			</div>
		
		
<div class="wrapper section">
	
	<div class="section-inner">

		<div class="content">
													        
							
				<div id="post-584" class="single post-584 post type-post status-publish format-standard hentry category-psicologia category-test tag-martello tag-mente tag-popolazione tag-psicologia tag-rosso tag-test tag-trucchetti">
							
					<div class="post-inner">
				
						<div class="post-header">
							
						    <h1 class="post-title"><a href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/" title="Test: pensate come il 98% della popolazione?">Test: pensate come il 98% della popolazione?</a></h1>
						    
						    <div class="post-meta">
			    
							    <p class="post-author"><span>By </span><a href="http://www.psichesoma.com/author/admin/" title="Articoli scritti da: DanieleMD" rel="author">DanieleMD</a></p>
								<p class="post-date"><span>On </span><a href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/">30 maggio 2008</a></p>
																	<p class="post-categories"><span>In </span><a href="http://www.psichesoma.com/category/psicologia/" rel="category tag">psicologia</a>, <a href="http://www.psichesoma.com/category/test/" rel="category tag">test</a></p>
																							    
						    </div>
						    	    
						</div> <!-- /post-header -->
 <br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- sottopost 620 --> <ins class="adsbygoogle" style="display:inline-block;width:620px;height:90px" data-ad-client="ca-pub-8620949022152208" data-ad-slot="9235126472"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <br>
						
								
							<div class="post-content">
							
								<p align="justify">
<p style="text-align: center"><img src="http://www.psichesoma.com/wp-content/uploads/2008/05/mind2.jpg" alt="mind" /></p>
<p>Vi propongo un test molto conosciuto in rete. Se non lo avete mai fatto cimentatevi subito, se invece già lo conoscete probabilmente vi interesserà <a href="http://www.psichesoma.com/perche-il-98-della-popolazione-risponde-allo-stesso-modo-ad-un-famoso-test">questo articolo</a> in cui provo a spiegare perchè <a href="http://www.psichesoma.com/perche-il-98-della-popolazione-risponde-allo-stesso-modo-ad-un-famoso-test">il 98% della popolazione risponde allo stesso modo.</a></p>
<p>Il seguente test è davvero impressionante. Non è un trabocchetto: per favore fatelo bene fino in fondo, non è lungo.</p>
<p>Vi siete mai chiesti se la vostra mente è normale o diversa?</p>
<p>Fate seriamente l&#8217;esercizio di riflessione e trovate la risposta !!! Seguite bene le istruzioni, e rispondete alle domande una per una al più presto possibile, ma non continuate prima di avere terminato la precedente.</p>
<p>Non occorre scrivere le risposte. Sarete sorpresi del risultato, ve logarantisco.<br />
<span id="more-584"></span></p>
<p>Quanto fa: 15+6</p>
<p>3+56</p>
<p>89+2</p>
<p>12+53</p>
<p>75+26</p>
<p>25+52</p>
<p>63+32</p>
<p>Un po&#8217; più difficile ma è il vero esercizio! Allora coraggio:</p>
<p>123+5</p>
<p><span style="color: #ffffff;">b</span></p>
<p><span style="color: #ffffff;">b </span></p>
<p>PRESTO! PENSATE A UN UTENSILE DA LAVORO E A UN COLORE!</p>
<p>Poi scorrete più giù.</p>
<p><span style="color: #ffffff;">a</span></p>
<p><span style="color: #ffffff;">a</span></p>
<p><span style="color: #ffffff;">a</span></p>
<p><span style="color: #ffffff;">a </span></p>
<p>Scendete ancora.</p>
<p><span style="color: #ffffff;">b</span></p>
<p><span style="color: #ffffff;">b</span></p>
<p><span style="color: #ffffff;">b</span></p>
<p><span style="color: #ffffff;">b</span></p>
<p>Pensate a un martello ROSSO non è vero???</p>
<p>Se non è così, fate parte del 2% della popolazione la cui mente è abbastanza diversa per pensare a qualcos&#8217;altro.</p>
<p>98% della popolazione risponde&#8217;martello rosso&#8217; se le si dà da fare questo esercizio. Fa venire la pelle d&#8217;oca vero?</p>
<p>Adesso, se vi interessa, potete leggere <a href="http://www.psichesoma.com/perche-il-98-della-popolazione-risponde-allo-stesso-modo-ad-un-famoso-test">il motivo per cui il 98% della popolazione risponde allo stesso modo!</a></p>
<p>Ultim&#8217;ora: ho aggiornato il post aggiungendo &#8220;da lavoro&#8221; alla parola utensile dato che in effetti in Italia usiamo questa parola anche per indicare un utensile da cucina.</p>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.psichesoma.com%2Ftest-pensate-come-il-98-della-popolazione%2F&amp;layout=standard&amp;show_faces=false&amp;width=300&amp;height=25&amp;action=like&amp;font=arial&amp;colorscheme=light"  id="fbLikeIframe" name="fbLikeIframe"  scrolling="no" frameborder="0" allowTransparency="true"  class="fbLikeContainer"  style="border:none; overflow:hidden; width:300px; height:25px; display:inline;"  ></iframe><div class='shareaholic-canvas' data-app-id='18824790' data-app='share_buttons' data-title='Test: pensate come il 98% della popolazione?' data-link='http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='18824798' data-app='recommendations' data-title='Test: pensate come il 98% della popolazione?' data-link='http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/' data-summary=''></div>								
															
							</div>
							
							<div class="clear"></div>
						
												
												
							<div class="post-tags">
								
								<a href="http://www.psichesoma.com/tag/martello/" rel="tag">martello</a><a href="http://www.psichesoma.com/tag/mente/" rel="tag">mente</a><a href="http://www.psichesoma.com/tag/popolazione/" rel="tag">popolazione</a><a href="http://www.psichesoma.com/tag/psicologia/" rel="tag">psicologia</a><a href="http://www.psichesoma.com/tag/rosso/" rel="tag">rosso</a><a href="http://www.psichesoma.com/tag/test/" rel="tag">test</a><a href="http://www.psichesoma.com/tag/trucchetti/" rel="tag">trucchetti</a>								
							</div>
						
											
					</div> <!-- /post-inner -->
					
										
					<div class="post-navigation">
						
						<div class="post-navigation-inner">
					
														
								<div class="post-nav-prev">
									<p>Previous</p>
									<h4>
										<a href="http://www.psichesoma.com/cosa-sentono-i-medici/" title="Previous post: Ma cosa sentono i medici?">
											Ma cosa sentono i medici?										</a>
									</h4>
								</div>
														
															
								<div class="post-nav-next">					
									<p>Next</p>
									<h4>
										<a title="Next post: Perchè il 98% della popolazione risponde allo stesso modo ad un famoso test?" href="http://www.psichesoma.com/perche-il-98-della-popolazione-risponde-allo-stesso-modo-ad-un-famoso-test/">
											Perchè il 98% della popolazione risponde allo stesso modo ad un famoso test?										</a>
									</h4>
								</div>
						
														
							<div class="clear"></div>
						
						</div> <!-- /post-navigation-inner -->
					
					</div> <!-- /post-navigation -->
										
					

	<div class="comments-container">
	
		<div class="comments-inner">
		
			<a name="comments"></a>
			
			<div class="comments-title-container">
			
				<h2 class="comments-title">
				
					56 Comments					
				</h2>
				
								
					<p class="comments-title-link">
						
						<a href="#respond">Add Comment &rarr;</a>
						
					</p>
				
								
				<div class="clear"></div>
			
			</div>
		
			<div class="comments">
		
				<ol class="commentlist">
				    	<li class="comment even thread-even depth-1" id="li-comment-1744">
	
		<div id="comment-1744" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/d33239a08e6da7e18621a90f75a86955?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d33239a08e6da7e18621a90f75a86955?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://dgrossato.blogspot.com' rel='external nofollow' class='url'>DvD</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Piccone nero &#8211; Sono malato? :D</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-1744" title="30 maggio 2008 at 9:48">30 maggio 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=1744#respond' onclick='return addComment.moveForm( "comment-1744", "1744", "respond", "584" )' aria-label='Rispondi a DvD'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1754">
	
		<div id="comment-1754" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/08d10b69adcf12e1a7281992483ef928?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/08d10b69adcf12e1a7281992483ef928?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://adamo.splinder.com' rel='external nofollow' class='url'>adamo</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>io ho risposto martello ma di colore grigio! forse perché l&#8217;ho visualizzato e lo vedevo marrone e grigio?? comunque il test è molto carino!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-1754" title="30 maggio 2008 at 14:04">30 maggio 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=1754#respond' onclick='return addComment.moveForm( "comment-1754", "1754", "respond", "584" )' aria-label='Rispondi a adamo'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1760">
	
		<div id="comment-1760" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/be7c8d52afdb93423c6b1cf88de9dd6a?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/be7c8d52afdb93423c6b1cf88de9dd6a?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>anonimo</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Pala verde &#8230;</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-1760" title="30 maggio 2008 at 17:51">30 maggio 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=1760#respond' onclick='return addComment.moveForm( "comment-1760", "1760", "respond", "584" )' aria-label='Rispondi a anonimo'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1768">
	
		<div id="comment-1768" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/d87540995349880a4075c44595b8510a?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d87540995349880a4075c44595b8510a?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://wspaces.blogspot.com/' rel='external nofollow' class='url'>claudio</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>cacciavite rosso :P</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-1768" title="1 giugno 2008 at 10:40">1 giugno 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=1768#respond' onclick='return addComment.moveForm( "comment-1768", "1768", "respond", "584" )' aria-label='Rispondi a claudio'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-1770">
	
		<div id="comment-1770" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/b55fd47c25bbf2faae6c5e3af7091366?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b55fd47c25bbf2faae6c5e3af7091366?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>bramanz</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>chiave inglese grigia. yep!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-1770" title="1 giugno 2008 at 15:30">1 giugno 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=1770#respond' onclick='return addComment.moveForm( "comment-1770", "1770", "respond", "584" )' aria-label='Rispondi a bramanz'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1989">
	
		<div id="comment-1989" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/d93b44e8624de7813d25b853e9917e2f?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d93b44e8624de7813d25b853e9917e2f?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>stesil</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>ho pensato un ago blu&#8230;.mi consola pensare che faccio parte del 2%! evvvvaiii!!!!!!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-1989" title="27 luglio 2008 at 19:49">27 luglio 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=1989#respond' onclick='return addComment.moveForm( "comment-1989", "1989", "respond", "584" )' aria-label='Rispondi a stesil'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2059">
	
		<div id="comment-2059" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/d1111e27582b99db5bf67f8ef8672a16?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d1111e27582b99db5bf67f8ef8672a16?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www.girandoilmondo.it' rel='external nofollow' class='url'>Fabio</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Sigh, Martello rosso :(</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-2059" title="26 agosto 2008 at 11:53">26 agosto 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=2059#respond' onclick='return addComment.moveForm( "comment-2059", "2059", "respond", "584" )' aria-label='Rispondi a Fabio'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2074">
	
		<div id="comment-2074" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/78ea55197884062ef8fde2953e1632a4?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/78ea55197884062ef8fde2953e1632a4?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>nestor</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>martello nero&#8230;sono quasi diverso o diverso di poco? ;)</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-2074" title="29 agosto 2008 at 21:58">29 agosto 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=2074#respond' onclick='return addComment.moveForm( "comment-2074", "2074", "respond", "584" )' aria-label='Rispondi a nestor'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2721">
	
		<div id="comment-2721" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/83db5bf73c02fe72eb3ca2d6ba99eeca?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/83db5bf73c02fe72eb3ca2d6ba99eeca?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Mia</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Zappa marrone!!! :S</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-2721" title="29 dicembre 2008 at 15:20">29 dicembre 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=2721#respond' onclick='return addComment.moveForm( "comment-2721", "2721", "respond", "584" )' aria-label='Rispondi a Mia'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2722">
	
		<div id="comment-2722" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/da47efe386708de34096f608d0301f46?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/da47efe386708de34096f608d0301f46?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>WITHOUT NAME FATAMARIE</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>L&#8217;utensile da lavoro che mi è venuto in mente era una cazzuola, colore rosa. Non mi è neppure passato per la mente un martello. Devo farmi curare? Ciao e tantissimi auguri di Buon Anno 2009</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-2722" title="29 dicembre 2008 at 19:51">29 dicembre 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=2722#respond' onclick='return addComment.moveForm( "comment-2722", "2722", "respond", "584" )' aria-label='Rispondi a WITHOUT NAME FATAMARIE'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2748">
	
		<div id="comment-2748" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/fb73c71374e108be03bcf3c9078587ee?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/fb73c71374e108be03bcf3c9078587ee?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>enrico</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p><b>@ WITHOUT NAME FATAMARIE</b>:<br />
io scalpello verde&#8230; è grave?</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-2748" title="1 gennaio 2009 at 19:02">1 gennaio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=2748#respond' onclick='return addComment.moveForm( "comment-2748", "2748", "respond", "584" )' aria-label='Rispondi a enrico'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-127884">
	
		<div id="comment-127884" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/13f1005d323514f18a550d9e0842f2e0?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/13f1005d323514f18a550d9e0842f2e0?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://mawlihxsf.com' rel='external nofollow' class='url'>Lolly</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>I thought I&#8217;d have to read a book for a divesocry like this!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-127884" title="6 novembre 2016 at 8:01">6 novembre 2016</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=127884#respond' onclick='return addComment.moveForm( "comment-127884", "127884", "respond", "584" )' aria-label='Rispondi a Lolly'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-140565">
	
		<div id="comment-140565" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/739b801f06bb512b29ed98971c52c489?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/739b801f06bb512b29ed98971c52c489?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www./' rel='external nofollow' class='url'>http://www./</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Hi yara, geweldige actie :) wat ik zou fotograferen? 1. Mijn nieuwe extreem hoge heels die ik nog steeds niet heb durven dragen :o2. Ons huisje wat super mooi is geworden3. Healthy foood om mezelf eraan te herinneren de lekkere ongezonde dingen te laten staan ;-)Liefs Eva (NL)</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-140565" title="14 novembre 2016 at 6:45">14 novembre 2016</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=140565#respond' onclick='return addComment.moveForm( "comment-140565", "140565", "respond", "584" )' aria-label='Rispondi a http://www./'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-150018">
	
		<div id="comment-150018" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/a70cf9ecee71004af5f5bcf666823736?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a70cf9ecee71004af5f5bcf666823736?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www./' rel='external nofollow' class='url'>http://www./</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>I really do go along with all the concepts you have exposed as part of your put up. Clearly very simpler and often will surely give good results. Still typically the articles or blog posts are very quite short for freshies. Would you make sure you stretch these people somewhat from the next occasion? Many thanks!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-150018" title="25 novembre 2016 at 3:26">25 novembre 2016</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=150018#respond' onclick='return addComment.moveForm( "comment-150018", "150018", "respond", "584" )' aria-label='Rispondi a http://www./'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-2817">
	
		<div id="comment-2817" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/26d8ac023d1e72f593a633c528dd1eb6?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/26d8ac023d1e72f593a633c528dd1eb6?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://PsicheeSoma' rel='external nofollow' class='url'>Titti</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Colore: giallo<br />
Utensile: mestolo<br />
Che faccio? Inizio a preoccuparmi?<br />
L&#8217;ho sempre pensato di essere strana!<br />
Saluti</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-2817" title="7 gennaio 2009 at 19:04">7 gennaio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=2817#respond' onclick='return addComment.moveForm( "comment-2817", "2817", "respond", "584" )' aria-label='Rispondi a Titti'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-9042">
	
		<div id="comment-9042" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/768a16c0f9ae99e22314f73618eec982?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/768a16c0f9ae99e22314f73618eec982?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www.ilbilanciodelbidone.blogspot.com' rel='external nofollow' class='url'>chiarab38</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Mestolo rosso! Anche cucinare è un lavoro&#8230;</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-9042" title="1 febbraio 2012 at 16:59">1 febbraio 2012</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=9042#respond' onclick='return addComment.moveForm( "comment-9042", "9042", "respond", "584" )' aria-label='Rispondi a chiarab38'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-3156">
	
		<div id="comment-3156" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/c4e426c18835898ee304193600a0ff9d?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/c4e426c18835898ee304193600a0ff9d?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>claudio</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>cacciavite arancione</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-3156" title="7 febbraio 2009 at 0:25">7 febbraio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=3156#respond' onclick='return addComment.moveForm( "comment-3156", "3156", "respond", "584" )' aria-label='Rispondi a claudio'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-3327">
	
		<div id="comment-3327" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/f40fd0905870ad3c4bb1e470dc45f88b?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f40fd0905870ad3c4bb1e470dc45f88b?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Mitsuki</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>roncola rossa&#8230;.anche io sono malata xD</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-3327" title="23 febbraio 2009 at 18:40">23 febbraio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=3327#respond' onclick='return addComment.moveForm( "comment-3327", "3327", "respond", "584" )' aria-label='Rispondi a Mitsuki'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-3457">
	
		<div id="comment-3457" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/49f948f51ac43ae9b8f947f54ea702e4?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/49f948f51ac43ae9b8f947f54ea702e4?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Alex</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Pappagallo verde, il martello non mi è proprio passato per la testa.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-3457" title="17 marzo 2009 at 1:23">17 marzo 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=3457#respond' onclick='return addComment.moveForm( "comment-3457", "3457", "respond", "584" )' aria-label='Rispondi a Alex'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-3535">
	
		<div id="comment-3535" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/fbb0b46c5dbd72594fe7e4b4a4a38694?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/fbb0b46c5dbd72594fe7e4b4a4a38694?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>domenico</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>martello &#8230;. ma arancione</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-3535" title="29 marzo 2009 at 11:56">29 marzo 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=3535#respond' onclick='return addComment.moveForm( "comment-3535", "3535", "respond", "584" )' aria-label='Rispondi a domenico'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	<ul class="children">
	<li class="comment even depth-2" id="li-comment-127796">
	
		<div id="comment-127796" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/62719d89e11fa7fc11d44143c9415ff0?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/62719d89e11fa7fc11d44143c9415ff0?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://oxiosh.com' rel='external nofollow' class='url'>Eliza</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>You&#8217;ve imsserped us all with that posting!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-127796" title="6 novembre 2016 at 7:19">6 novembre 2016</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=127796#respond' onclick='return addComment.moveForm( "comment-127796", "127796", "respond", "584" )' aria-label='Rispondi a Eliza'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-140405">
	
		<div id="comment-140405" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/cd556c25e3d7fc813104182eb5c1a597?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/cd556c25e3d7fc813104182eb5c1a597?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www./' rel='external nofollow' class='url'>http://www./</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>What a score with the Harry Potter movies, well done you guys! Looks like you had a wicked vacation, jam packed but well worth it!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-140405" title="14 novembre 2016 at 3:33">14 novembre 2016</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=140405#respond' onclick='return addComment.moveForm( "comment-140405", "140405", "respond", "584" )' aria-label='Rispondi a http://www./'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-183651">
	
		<div id="comment-183651" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/15ae44efdcb72cedca70b6957c1f7a45?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/15ae44efdcb72cedca70b6957c1f7a45?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www./' rel='external nofollow' class='url'>http://www./</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Delightful. In the beginning, My partner and i congratulate your events being carried out so well with so many beneficial information. Are there perhaps a userbar that is employed to place into my very own website? So that once you click the idea forwarded to a person?</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-183651" title="8 gennaio 2017 at 3:48">8 gennaio 2017</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=183651#respond' onclick='return addComment.moveForm( "comment-183651", "183651", "respond", "584" )' aria-label='Rispondi a http://www./'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-3654">
	
		<div id="comment-3654" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/ea5aa2fabec88820d3f7bd8fe10fff59?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/ea5aa2fabec88820d3f7bd8fe10fff59?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>rosa</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>utensile: schiaccianoci<br />
colore: viola :)<br />
ma io&#8230; non sono tanto normale ;) mi hanno sempre detto che sono strana.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-3654" title="29 aprile 2009 at 13:04">29 aprile 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=3654#respond' onclick='return addComment.moveForm( "comment-3654", "3654", "respond", "584" )' aria-label='Rispondi a rosa'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-3758">
	
		<div id="comment-3758" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/45cfe98c30939b44a967e7e647cc6fa0?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/45cfe98c30939b44a967e7e647cc6fa0?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www.andreacala.com' rel='external nofollow' class='url'>Andre@Cal@</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>sigh &#8230;&#8230;martello rosso&#8230;. sono un mortale comune&#8230;&#8230;&#8230;..</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-3758" title="20 maggio 2009 at 17:06">20 maggio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=3758#respond' onclick='return addComment.moveForm( "comment-3758", "3758", "respond", "584" )' aria-label='Rispondi a Andre@Cal@'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-3948">
	
		<div id="comment-3948" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/be829eb6801e58339d48f5e54784d7e8?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/be829eb6801e58339d48f5e54784d7e8?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>francesco</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>aiuto io ho detto coltello rosso</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-3948" title="14 giugno 2009 at 1:49">14 giugno 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=3948#respond' onclick='return addComment.moveForm( "comment-3948", "3948", "respond", "584" )' aria-label='Rispondi a francesco'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	<ul class="children">
	<li class="comment even depth-2" id="li-comment-8733">
	
		<div id="comment-8733" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/3655eaddcd0cfb8c112a177046f60d82?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3655eaddcd0cfb8c112a177046f60d82?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Francescooo</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Scusa, sarà l&#8217;alcool, ma anch&#8217;io ho pensato ad un coltello rosso. E mi chiamo Francesco.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-8733" title="29 agosto 2011 at 3:15">29 agosto 2011</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=8733#respond' onclick='return addComment.moveForm( "comment-8733", "8733", "respond", "584" )' aria-label='Rispondi a Francescooo'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-3971">
	
		<div id="comment-3971" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/75f3c679587bda73be321c0ffa32452b?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/75f3c679587bda73be321c0ffa32452b?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Massimiliano</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Falce marrone!!!  :D</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-3971" title="16 giugno 2009 at 13:56">16 giugno 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=3971#respond' onclick='return addComment.moveForm( "comment-3971", "3971", "respond", "584" )' aria-label='Rispondi a Massimiliano'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-4021">
	
		<div id="comment-4021" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/702b5e0d0c50bfdb5715528dcacc41f0?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/702b5e0d0c50bfdb5715528dcacc41f0?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>desmond</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>ho pensato anch&#8217;io ad un martello rosso !!!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-4021" title="21 giugno 2009 at 3:26">21 giugno 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=4021#respond' onclick='return addComment.moveForm( "comment-4021", "4021", "respond", "584" )' aria-label='Rispondi a desmond'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-4094">
	
		<div id="comment-4094" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/a172b0fad1fa373c5e9f437493b07d34?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a172b0fad1fa373c5e9f437493b07d34?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>David</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>ho pensato ad un estrattore per cuscinetti di colore antracite :)</p>
<p>No no lo ammetto.. Martello nero ;)</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-4094" title="1 luglio 2009 at 9:40">1 luglio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=4094#respond' onclick='return addComment.moveForm( "comment-4094", "4094", "respond", "584" )' aria-label='Rispondi a David'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-4238">
	
		<div id="comment-4238" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/da47efe386708de34096f608d0301f46?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/da47efe386708de34096f608d0301f46?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://blog.libero/Fatamarie' rel='external nofollow' class='url'>Fatamarie</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Psiche mi ha spiegato che quelli che pensano ad un martello rosso in genere non lo scrivono. sono coloro che pensano cose diverse che lasciano un commento. Si vede che noi siamo affascinati dagli oggetti diversi dal mertello rosso.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-4238" title="22 luglio 2009 at 8:32">22 luglio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=4238#respond' onclick='return addComment.moveForm( "comment-4238", "4238", "respond", "584" )' aria-label='Rispondi a Fatamarie'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-4836">
	
		<div id="comment-4836" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/3b7966e21f22e8291cac1f0d68214a95?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3b7966e21f22e8291cac1f0d68214a95?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www.dindo.biz' rel='external nofollow' class='url'>Stefano</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>ahaha io sono fiero di appartenere al 2% che non pensa come tutti! Io ho pensato ad un seghetto verde.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-4836" title="24 ottobre 2009 at 18:19">24 ottobre 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=4836#respond' onclick='return addComment.moveForm( "comment-4836", "4836", "respond", "584" )' aria-label='Rispondi a Stefano'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-5144">
	
		<div id="comment-5144" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/f8bd30112e4b9ee12cca79f163d9c603?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f8bd30112e4b9ee12cca79f163d9c603?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>panze</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>martello rosso&#8230;</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-5144" title="14 novembre 2009 at 16:49">14 novembre 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=5144#respond' onclick='return addComment.moveForm( "comment-5144", "5144", "respond", "584" )' aria-label='Rispondi a panze'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-5839">
	
		<div id="comment-5839" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/5f65dc670f55bed3524865f9cbf46767?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5f65dc670f55bed3524865f9cbf46767?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>ilfro</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>MARTELLO ROSSO&#8230;&#8230;. sapevo di esser comunissimo ma nn pensavo così tanto :-D</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-5839" title="4 marzo 2010 at 20:41">4 marzo 2010</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=5839#respond' onclick='return addComment.moveForm( "comment-5839", "5839", "respond", "584" )' aria-label='Rispondi a ilfro'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-5978">
	
		<div id="comment-5978" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/97b8cc69fa2a3d386d17ab128ddd7d47?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/97b8cc69fa2a3d386d17ab128ddd7d47?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>silvia</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>tenaglia blu&#8230;..</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-5978" title="27 aprile 2010 at 14:59">27 aprile 2010</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=5978#respond' onclick='return addComment.moveForm( "comment-5978", "5978", "respond", "584" )' aria-label='Rispondi a silvia'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-6017">
	
		<div id="comment-6017" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/2174c676d9666217630cf62d53fee431?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2174c676d9666217630cf62d53fee431?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Alessandro A.</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Zappa blu. Non credo di essere strano, Dottore!</p>
<p>Non mi sembra un granché come giochino tuttavia. Ne conosco un altro che si è rivelato da un punto di vista empirico più &#8220;efficace&#8221;!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-6017" title="4 maggio 2010 at 22:52">4 maggio 2010</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=6017#respond' onclick='return addComment.moveForm( "comment-6017", "6017", "respond", "584" )' aria-label='Rispondi a Alessandro A.'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	<ul class="children">
	<li class="comment even depth-2" id="li-comment-127810">
	
		<div id="comment-127810" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/ae80c2698f7644d681d8045fb96412e6?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/ae80c2698f7644d681d8045fb96412e6?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://hyhayrjvem.com' rel='external nofollow' class='url'>Julissa</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>That&#8217;s an inlgitleent answer to a difficult question xxx</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-127810" title="6 novembre 2016 at 7:26">6 novembre 2016</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=127810#respond' onclick='return addComment.moveForm( "comment-127810", "127810", "respond", "584" )' aria-label='Rispondi a Julissa'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-141070">
	
		<div id="comment-141070" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/5f2b2a96496a1c577f8ea3addfd6184d?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5f2b2a96496a1c577f8ea3addfd6184d?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www./' rel='external nofollow' class='url'>http://www./</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Mouais, ils y ont ete tres gentiment sur Bush, surtout en ce qui concerne la politique etrangere. Encore cette obsession d&rsquo;etre &laquo;&nbsp;balanced&nbsp;&raquo; envers et contre tout?</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-141070" title="14 novembre 2016 at 16:38">14 novembre 2016</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=141070#respond' onclick='return addComment.moveForm( "comment-141070", "141070", "respond", "584" )' aria-label='Rispondi a http://www./'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-149916">
	
		<div id="comment-149916" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/b0fe722944b64ddde2a94ec85ff1ca02?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b0fe722944b64ddde2a94ec85ff1ca02?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www./' rel='external nofollow' class='url'>http://www./</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>The Absent Game Among me and my husband we&#8217;ve owned more MP3 players over time than I can count, such as Sansas, iRivers, iPods (classic &amp; touch), the Ibiza Rhapsody, etc. But, the last few many years I&#8217;ve settled down to one line of players.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-149916" title="25 novembre 2016 at 1:01">25 novembre 2016</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=149916#respond' onclick='return addComment.moveForm( "comment-149916", "149916", "respond", "584" )' aria-label='Rispondi a http://www./'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-6463">
	
		<div id="comment-6463" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/55245b6156c43269b3208b3faf772ec0?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/55245b6156c43269b3208b3faf772ec0?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Danny</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Martello blu</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-6463" title="14 ottobre 2010 at 4:03">14 ottobre 2010</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=6463#respond' onclick='return addComment.moveForm( "comment-6463", "6463", "respond", "584" )' aria-label='Rispondi a Danny'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-6653">
	
		<div id="comment-6653" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/1d16128e929f0f62a26bcc571600dc5e?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1d16128e929f0f62a26bcc571600dc5e?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>geppy</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Senti cicci ma hai una fonte autorevole che attesta le tue corbellerie su questo test cretino? no, perché altrimenti sa solo di immensa cazzata.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-6653" title="22 dicembre 2010 at 23:37">22 dicembre 2010</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=6653#respond' onclick='return addComment.moveForm( "comment-6653", "6653", "respond", "584" )' aria-label='Rispondi a geppy'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-7147">
	
		<div id="comment-7147" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/7f23ffecebf958a2ff5e2543b93382db?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/7f23ffecebf958a2ff5e2543b93382db?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>gabriella</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>&#8230;..cucchiaio giallo, e non c&#8217;è test che passsi con una roba nella norma ,devo preoccuparmi?</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-7147" title="13 marzo 2011 at 17:12">13 marzo 2011</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=7147#respond' onclick='return addComment.moveForm( "comment-7147", "7147", "respond", "584" )' aria-label='Rispondi a gabriella'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-7457">
	
		<div id="comment-7457" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/1942eada70a5b6d5c74158afe7b46d0e?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1942eada70a5b6d5c74158afe7b46d0e?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>federica</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>ok, io ho pensato ad un&#8217;incudine (esatt opposto del martello, curioso!)grigia&#8230;.quindi ok mi vanto di essere nel 2%&#8230;.ma la vera domanda è&#8230;.quel 2% cos&#8217;ha di diverso? qualcuno sa rispondermi? avete spiegato perchè il 98% risponde martello rosso ma non perchè c&#8217;è un 2% che risponde diversamente e io sono molto curiosa!!!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-7457" title="22 aprile 2011 at 23:56">22 aprile 2011</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=7457#respond' onclick='return addComment.moveForm( "comment-7457", "7457", "respond", "584" )' aria-label='Rispondi a federica'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-7655">
	
		<div id="comment-7655" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/cd7fd7f1149c980da640401aa6f6c14a?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/cd7fd7f1149c980da640401aa6f6c14a?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Patty</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Ho pensato ad una forbice blu.<br />
Sono lieta di non essere come il 98% della popolazione&#8230;</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-7655" title="8 maggio 2011 at 17:30">8 maggio 2011</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=7655#respond' onclick='return addComment.moveForm( "comment-7655", "7655", "respond", "584" )' aria-label='Rispondi a Patty'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	<ul class="children">
	<li class="comment even depth-2" id="li-comment-127663">
	
		<div id="comment-127663" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/feabbe9fb10a676dd414991c02ee18c5?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/feabbe9fb10a676dd414991c02ee18c5?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://mohaxn.com' rel='external nofollow' class='url'>Latisha</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>That saves me. Thanks for being so seesbiln!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-127663" title="6 novembre 2016 at 4:54">6 novembre 2016</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=127663#respond' onclick='return addComment.moveForm( "comment-127663", "127663", "respond", "584" )' aria-label='Rispondi a Latisha'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-150013">
	
		<div id="comment-150013" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/145b7238529d0e13795a32e443065116?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/145b7238529d0e13795a32e443065116?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www./' rel='external nofollow' class='url'>http://www./</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Superb information here, ol&#8217;e chap; keep burning the midnight oil.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-150013" title="25 novembre 2016 at 3:23">25 novembre 2016</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=150013#respond' onclick='return addComment.moveForm( "comment-150013", "150013", "respond", "584" )' aria-label='Rispondi a http://www./'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-7821">
	
		<div id="comment-7821" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/1f2159f5059011289d106450ee390d5a?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1f2159f5059011289d106450ee390d5a?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Rossella</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>MA CHE TRISTEZZA!!</p>
<p>NON dovevi aggiungere &#8220;da lavoro&#8221;! In questo modo hai totalmente falsato il test&#8230;<br />
Io l&#8217;ho fatto tempo fa e davvero quasi tutti hanno risposto MARTELLO ROSSO&#8230; ma se aggiungi &#8220;da lavoro&#8221; il cervello fa delle associazioni che altrimenti non avrebbe fatto&#8230; ti consiglio di postarlo di nuovo senza la tua modifica.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-7821" title="29 maggio 2011 at 22:41">29 maggio 2011</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=7821#respond' onclick='return addComment.moveForm( "comment-7821", "7821", "respond", "584" )' aria-label='Rispondi a Rossella'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-8258">
	
		<div id="comment-8258" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/4c803a9235c4641f3d21b2ae53364ac1?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/4c803a9235c4641f3d21b2ae53364ac1?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Bea</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>cacciavite nero&#8230; mai pensato che il mio cervello fosse normale&#8230;</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-8258" title="7 luglio 2011 at 17:25">7 luglio 2011</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=8258#respond' onclick='return addComment.moveForm( "comment-8258", "8258", "respond", "584" )' aria-label='Rispondi a Bea'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-9799">
	
		<div id="comment-9799" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/bfe6b96e1c195a88a3d5c5c9fa3a0287?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/bfe6b96e1c195a88a3d5c5c9fa3a0287?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Raffyka</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>piccone blu.. minecraft fa brutti scherzi</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-9799" title="18 ottobre 2012 at 19:21">18 ottobre 2012</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=9799#respond' onclick='return addComment.moveForm( "comment-9799", "9799", "respond", "584" )' aria-label='Rispondi a Raffyka'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-9841">
	
		<div id="comment-9841" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/99cec73c5cfb5bb6492e87a51586db4f?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/99cec73c5cfb5bb6492e87a51586db4f?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>hiopae</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>pala blu&#8230; meno male!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-9841" title="26 ottobre 2012 at 19:53">26 ottobre 2012</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=9841#respond' onclick='return addComment.moveForm( "comment-9841", "9841", "respond", "584" )' aria-label='Rispondi a hiopae'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	<ul class="children">
	<li class="comment even depth-2" id="li-comment-127686">
	
		<div id="comment-127686" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/f88da8c281845a48031e7e5a02c2ad3b?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f88da8c281845a48031e7e5a02c2ad3b?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://ushrick.com' rel='external nofollow' class='url'>Jacklyn</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>That&#8217;s a smart answer to a diffciult question.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-127686" title="6 novembre 2016 at 5:12">6 novembre 2016</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=127686#respond' onclick='return addComment.moveForm( "comment-127686", "127686", "respond", "584" )' aria-label='Rispondi a Jacklyn'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-140571">
	
		<div id="comment-140571" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/a6ef589b28a799e53b74fe244bc48dd0?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a6ef589b28a799e53b74fe244bc48dd0?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www./' rel='external nofollow' class='url'>http://www./</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>You say fine hair doesn&#039;t like silk? What does fine hair like? Are there general rules for what hair type likes what type of protein? I&#039;m not really good at judging the effects of these sort of things on my hair. My hair type is thin, fine (limp), slightly oily, a little dry at the ends. My son&#039;s hair is almost crispy in areas and curly. I would like to to use the appropriate ingredients for each of our hair products.Thanks Susan!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-140571" title="14 novembre 2016 at 6:53">14 novembre 2016</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=140571#respond' onclick='return addComment.moveForm( "comment-140571", "140571", "respond", "584" )' aria-label='Rispondi a http://www./'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-9930">
	
		<div id="comment-9930" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/31d5d4404ee29eef0be15cbe14c1f9c9?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/31d5d4404ee29eef0be15cbe14c1f9c9?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>alessio</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Zappa marrone e rastrello!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-9930" title="3 novembre 2012 at 23:38">3 novembre 2012</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=9930#respond' onclick='return addComment.moveForm( "comment-9930", "9930", "respond", "584" )' aria-label='Rispondi a alessio'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-10183">
	
		<div id="comment-10183" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/b2ec27b44c5c88ca525d855c273b9ed5?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/b2ec27b44c5c88ca525d855c273b9ed5?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www.facebook.com/profile.php?id=100003407115253' rel='external nofollow' class='url'>Selvam</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Mi sono chiesta a lungo se riprdnoese o no perche9 odio le polemiche ma visto che, a parte Anila, Annamaria e Francesca sono l&#8217;unica a non aver esteso la poesia anonima alla civilte0 anonima cerco di dire un paio di cose che secondo me e8 importante separare e sottolineare.Socialmente la moralite0 viene applicata non perche9 si ha realmente interiorizzato il concetto di giusto/ingiusto ma per paura della punizione. Per questo se il concetto di anonimato venisse avvalorato in toto sarebbe un esito sociale catastrofico.Ogni sorta di piccola o grande criminalite0 dilagherebbe. Come il piacere di regalarsi un volto nominale corretto e uno non nominale scorretto.Sarebbe disastroso.Ma, per lo stesso motivo per cui socialmente l&#8217;anonimato (con la sua garantite0 impunite0) porterebbe alla luce la peggio natura umana, dovrebbe essere usato nella selezione poetica. Per evitare che l&#8217;antipatia/simpatia, il pregiudizio, la gelosa, l&#8217;invidia (tutte amene caratteristiche che sovrappopolano l&#8217;habitat culturale della poesia) ma anche l&#8217;amicizia possano oscurare il verso.Il commento sopra e8 molto significativo nel mostrare queste due evidenze. Per cui assolutamente sec all&#8217;anonimato poetico (almeno in fase di selezione) ma guai all&#8217;anonimato sociale. Anche i commenti anonimi sono molto molto rischiosi. La duplicite0 non ha senso di esistere. Se si ha un&#8217;opinione la si ha sia con il proprio nome che con un nick. Oppure sbaglio?</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-10183" title="7 dicembre 2012 at 9:46">7 dicembre 2012</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=10183#respond' onclick='return addComment.moveForm( "comment-10183", "10183", "respond", "584" )' aria-label='Rispondi a Selvam'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-11618">
	
		<div id="comment-11618" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/0d69d061a81beabbd5ed87ccf855793b?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0d69d061a81beabbd5ed87ccf855793b?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>chiara</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>siringa verde&#8230; ma sapevo gia di non essere normale haha</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-11618" title="24 gennaio 2015 at 17:31">24 gennaio 2015</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=11618#respond' onclick='return addComment.moveForm( "comment-11618", "11618", "respond", "584" )' aria-label='Rispondi a chiara'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-18708">
	
		<div id="comment-18708" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/1ab975c06776d90d756d132e9f5b4f29?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1ab975c06776d90d756d132e9f5b4f29?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Alessandra Rosso</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Yeeeeee Saldatrice blu grigia!! :D</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/test-pensate-come-il-98-della-popolazione/comment-page-1/#comment-18708" title="21 ottobre 2015 at 18:44">21 ottobre 2015</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/test-pensate-come-il-98-della-popolazione/comment-page-1/?replytocom=18708#respond' onclick='return addComment.moveForm( "comment-18708", "18708", "respond", "584" )' aria-label='Rispondi a Alessandra Rosso'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
				</ol>
				
								
					<div class="pingbacks">
										
						<h3 class="pingbacks-title">
						
							3 Pingbacks						
						</h3>
					
						<ol class="pingbacklist">
						    	
	<li class="pingback even thread-even depth-1" id="comment-1743">
	
		 <a href='http://www.psichesoma.com/perche-il-98-della-popolazione-risponde-allo-stesso-modo-ad-un-famoso-test/' rel='external nofollow' class='url'>Test: spiegazione del test martello rosso | Psiche Soma</a> 		
	</li>
	</li><!-- #comment-## -->
	
	<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-4676">
	
		 <a href='http://www.luviweb.it/la-mia-mente-e-diversa-e-la-tua/' rel='external nofollow' class='url'>La mia mente è diversa e la tua? | LuVi Weblog</a> 		
	</li>
	</li><!-- #comment-## -->
	
	<li class="pingback even thread-even depth-1" id="comment-12831">
	
		 <a href='http://nuovoeutile.it/associazione-delle-idee/' rel='external nofollow' class='url'>Associazione delle idee: come funziona - Nuovo e utile | Teorie e pratiche della creatività.</a> 		
	</li>
	</li><!-- #comment-## -->
						</ol>
							
					</div> <!-- /pingbacks -->
				
										
								
			</div> <!-- /comments -->
			
		</div> <!-- /comments-inner -->
		
	</div> <!-- /comments-container -->
	


<div class="respond-container">						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lascia una risposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/test-pensate-come-il-98-della-popolazione/comment-page-1/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://www.psichesoma.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p class="comment-form-author">
				<label for="author">Name<span class="required">*</span></label> 
				<input id="author" name="author" type="text" value="" size="30" />
			</p>
<p class="comment-form-email">
				<label for="email">Email<span class="required">*</span></label> 
				<input id="email" name="email" type="text" value="" size="30" />
			</p>
<p class="comment-form-url">
				<label for="url">Website</label>
				<input id="url" name="url" type="text" value="" size="30" />
			</p>
												<p class="comment-form-comment">
			<label for="comment">Comment<span class="required">*</span></label>
			<textarea id="comment" name="comment" cols="45" rows="6" required></textarea>
		</p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='584' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dcccb6f0d4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>					</form>
							</div><!-- #respond -->
			</div> <!-- /respond-container -->				
				</div> <!-- /post -->
											                        
		   	    
		
		</div> <!-- /content -->
		
		<div class="sidebar">

	<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Seguici su Facebook!</h3>			<div class="textwidget"><!-- Facebook Badge START --><a href="https://www.facebook.com/psichesoma" title="Psiche e Soma. Ricette per una vita migliore." target="_TOP"><img class="img" src="https://badge.facebook.com/badge/39590394122.5855.1586319102.png" style="border: 0px;" alt="" /></a><!-- Facebook Badge END --></div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">ads</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, creato 14/03/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8620949022152208"
     data-ad-slot="7500512702"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="clear"></div></div>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [all] [views] [regular] -->
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Articoli più letti</h3>
<ul class="wpp-list">
<li><a href="http://www.psichesoma.com/hai-il-prurito/" title="Se ti gratti sempre leggi qua." class="wpp-post-title" target="_self">Se ti gratti sempre leggi qua.</a>  <span class="post-stats"><span class="wpp-views">66.240 views</span></span> </li>
<li><a href="http://www.psichesoma.com/tempo-di-digestione-degli-alimenti/" title="Tempo di digestione degli alimenti" class="wpp-post-title" target="_self">Tempo di digestione degli alimenti</a>  <span class="post-stats"><span class="wpp-views">39.688 views</span></span> </li>
<li><a href="http://www.psichesoma.com/come-identificare-un-neo-maligno/" title="Come identificare un neo maligno?" class="wpp-post-title" target="_self">Come identificare un neo maligno?</a>  <span class="post-stats"><span class="wpp-views">38.495 views</span></span> </li>
<li><a href="http://www.psichesoma.com/si-madi-quante-calorie-hai-bisogno/" title="Si ma&#8230;di quante calorie hai bisogno?" class="wpp-post-title" target="_self">Si ma&#8230;di quante calorie hai bisogno?</a>  <span class="post-stats"><span class="wpp-views">32.702 views</span></span> </li>
<li><a href="http://www.psichesoma.com/cosa-succede-al-tuo-corpo-se-adesso-ti-prendi-il-viarga/" title="Cosa succede al tuo corpo se adesso ti prendi il Viagra." class="wpp-post-title" target="_self">Cosa succede al tuo corpo se adesso ti prendi il Viagra.</a>  <span class="post-stats"><span class="wpp-views">29.951 views</span></span> </li>

</ul>
</div><div class="clear"></div></div>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Testa la tua salute!</h3>			<div class="textwidget"><br><p>
<p><p align="center"><a title="mineralogramma" href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx" target="_self"><img class="alignnone size-full wp-image-1896" title="promo80_doctor1" src="http://www.psichesoma.com/wp-content/uploads/2009/06/promo80_doctor1.png" alt="promo80_doctor1" width="80" height="80" /></a></p>
<br><p>
Ti senti stanco? Intossicato? Un capello può aiutare il tuo medico nella diagnosi. Per info sul <a href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx">mineralogramma</a> o <a href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx"> esame del capello</a> clicca <a href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx">qua</a>!
<br><br>
Vuoi sapere se soffri di <a href="http://nuke.psycosomatica.it/Biointolleranzealimentari/tabid/81/Default.aspx">intolleranze alimentari</a>? Ti basta solo un capello e un click <a href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx">qua!</a>
<p><p></div>
		</div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><h3 class="widget-title">Cerca nel Blog</h3><form method="get" class="search-form" id="search-form" action="http://www.psichesoma.com/">
	<input type="search" class="search-field" placeholder="Search form" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="genericon genericon-search"></button>
</form></div><div class="clear"></div></div>

    <div class="widget widget_feedburnerformwidget"><div class="widget-content">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h3 class="widget-title">Iscriviti ai feed del blog</h3>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=http://www.psichesoma.com/feed', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="email" /><input type="hidden" value="http://www.psichesoma.com/feed" name="uri"/>
        <input type="hidden" name="loc" value="it_IT"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</div><div class="clear"></div></div>
    <div class="widget widget_links"><div class="widget-content"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.amoresanoamoremalato.it/">amore sano amore malato</a></li>
<li><a href="http://nuke.psycosomatica.it/Mineraltest/tabid/83/Default.aspx" title="analisi del capello, mineralogramma">Analisi del capello</a></li>
<li><a href="http://www.blogdietetico.com/" rel="me">Blog Dietetico</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/cardiologo-bari/" title="Cardiologo Bari">Cardiologo Bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2011/05/21/chirurgia-plastica-bari" title="Chirurgo Plastico Bari">Chirurgo Plastico Bari</a></li>
<li><a href="http://www.amoresanoamoremalato.it/">Convegno amore Maggio 2016</a></li>
<li><a href="http://www.amoresanoamoremalato.it/" title="Mola di Bari 24 maggio 2015">Convegno amore sano amore malato</a></li>
<li><a href="http://www.nuovacittascs.it/">Cooperativa Nuova Città</a></li>
<li><a href="http://danieleaprile.blogspot.com/" title="Biglietto da visita digitale">Daniele Aprile</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/dermatologia-bari/" title="Dermatologo Bari">Dermatologo Bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2012/11/07/ecografia-bari" title="Ecografia Bari">Ecografia Bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/endocrinologo-bari" title="Endocrinologo bari">Endocrinologo bari</a></li>
<li><a href="http://www.eventmanagerblog.com/">Event Manager Blog</a></li>
<li><a href="http://www.psicologiainfantilebari.it/" title="Psicologia infantile bari, doposcuola bari">La casa sull&#039;Albero</a></li>
<li><a href="http://nuke.psycosomatica.it/Mineraltest/tabid/83/Default.aspx" title="Mineralogramma e test intolleranze alimentari">Mineralogramma</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/neurologo-bari/" title="Neurologo Bari">Neurologo bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/oculista-bari/" title="Oculista Bari">Oculista Bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/ortopedico-bari" title="ortopedici bari">Ortopedici bari</a></li>
<li><a href="http://psicologabari.blogspot.it/">Psicologa Bari</a></li>
<li><a href="http://psicologabari.blogspot.com/">Psicologa Conversano</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/22/psicologi-bari/" title="Psicologo Bari">Psicologo Bari</a></li>
<li><a href="http://danieleaprile.blogspot.com" title="Psicoterapia Bari, Psicoterapeuta Bari">Psicoterapia Bari</a></li>
<li><a href="http://nuke.psycosomatica.it" rel="me">Psycosomatica</a></li>
<li><a href="http://www.visitespecialistiche.com/2012/03/21/reumatologo-bari" title="Reumatologo Bari">Reumatologia Bari</a></li>
<li><a href="http://www.ri-vivere.it/">Ri-vivere</a></li>
<li><a href="http://nuke.psycosomatica.it/Biointolleranzealimentari/tabid/81/Default.aspx" title="Test intolleranze alimentari">Test intolleranze alimentari</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/urologo-bari" title="Urologo Bari">Urologo bari</a></li>
<li><a href="http://www.visitespecialistiche.com/">Visite Specialistiche Capurso</a></li>

	</ul>
</div><div class="clear"></div></div>
<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Il mio settimo milione!</h3>			<div class="textwidget"><p><center><!-- Inizio Codice Shinystat -->
<script type="text/javascript" language="JavaScript" src="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=todaniele"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=todaniele" alt="Contatore siti" border="0"></a>
</noscript>
<!-- Fine Codice Shinystat --> </center>
<p>
<center>
<!-- Site Meter -->
<script src="http://sm9.sitemeter.com/js/counter.js?site=sm9daniele" type="text/javascript"><br/></script>
<noscript><br/><a href="http://sm9.sitemeter.com/stats.asp?site=sm9daniele" target="_top"><br/><img border="0" alt="Site Meter" src="http://sm9.sitemeter.com/meter.asp?site=sm9daniele"/></a><br/></noscript>
<!-- Copyright (c)2006 Site Meter --></center>
<p>
 <center><a href="http://whos.amung.us/show/gexq9u8c"><img src="http://whos.amung.us/widget/gexq9u8c.png" alt="site statistics" width="81" height="29" border="0" /></a></center>
<br>
</div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Qualità online!</h3>			<div class="textwidget"><p><p><p><strong><font color="#339966">Le informazioni scientifiche che leggi online sono di qualità?</font></strong>

Se si allora rispetteranno queste semplici regole di <a href="http://www.hon.ch/HONcode/Italian/" target="_blank" rel="nofollow">HON code</a>!
<p><p></div>
		</div><div class="clear"></div></div>
</div>		
		<div class="clear"></div>

	</div>
	
</div> <!-- /wrapper -->
		

	<div class="footer section big-padding bg-white">
		
		<div class="section-inner">
			
			<div class="widgets">
				
				<div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/it/"><center><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-sa/2.5/it/88x31.png" /></a></center><br /><span xmlns:dc="http://purl.org/dc/elements/1.1/" href="http://purl.org/dc/dcmitype/Text" property="dc:title" rel="dc:type">Psiche e Soma</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.danieleaprile.it/"  alt="psicologo bari" property="cc:attributionName" rel="cc:attributionURL">DanieleMD</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/it/">Creative Commons Attribuzione-Non commerciale-Condividi allo stesso modo 2.5 Italia License</a></div>
		</div><div class="clear"></div></div>				
			</div>
			
			<div class="widgets">
				
								
			</div>
			
			<div class="widgets">
				
								
			</div>
			
			<div class="clear"></div>
			
		</div> <!-- /section-inner -->
		
	</div> <!-- /footer.section -->


<div class="credits section bg-dark">
			
	<div class="credits-inner section-inner">
	
		<p>Powered by <a href="http://www.wordpress.org">WordPress</a> <span class="sep">&amp;</span> <span>Theme by <a href="http://www.andersnoren.se">Anders Nor&eacute;n</a></span></p>
	
	</div> <!-- /section-inner -->

</div> <!-- /credits.section -->

<!-- AdSense Manager v4.0.3 (0,481 seconds.) --><script type='text/javascript' src='http://www.psichesoma.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://www.psichesoma.com/wp-content/themes/lovecraft/js/doubletaptogo.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.psichesoma.com/wp-content/themes/lovecraft/js/global.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.psichesoma.com/wp-includes/js/comment-reply.min.js?ver=4.2.10'></script>

</body>
</html>