<!DOCTYPE html>

<html class="no-js" lang="it-IT">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" >
		 
		<title>Su Michael Jackson, lo sbiancamento e la vitiligine. | Psiche e Soma</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.4.1 by Michael Torbert of Semper Fi Web Design[294,369] -->
<meta name="description"  content="Quando pensavo a Micheal Jackson mi chiedevo spesso come diavolo avesse fatto a diventare bianco. L'altro giorno, in seguito alla sua prematura scomparsa, la" />

<link rel="canonical" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Psiche e Soma &raquo; Feed" href="http://www.psichesoma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Psiche e Soma &raquo; Feed dei commenti" href="http://www.psichesoma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Psiche e Soma &raquo; Su Michael Jackson, lo sbiancamento e la vitiligine. Feed dei commenti" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.psichesoma.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.psichesoma.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='62151a3c8268b206661bdbb8396b557c' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Psiche e Soma' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/' />
<meta name='shareaholic:keywords' content='cute, melanociti, michael jackson, michael jackson sbiancamento, michael jackson vitiligine, pigmentazione, sbiancamento, vitiligine, vitiligo, vitiligo universalis, curiosità' />
<meta name='shareaholic:article_published_time' content='2009-06-29T09:44:50+00:00' />
<meta name='shareaholic:article_modified_time' content='2016-09-16T20:30:25+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='DanieleMD' />
<meta name='shareaholic:site_id' content='62151a3c8268b206661bdbb8396b557c' />
<meta name='shareaholic:wp_version' content='7.6.1.7' />
<meta name='shareaholic:image' content='http://www.psichesoma.com/wp-content/uploads/2009/06/mj.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.psichesoma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.psichesoma.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%7CPlayfair+Display%3A400%2C700%2C400italic&#038;ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_genericons-css'  href='http://www.psichesoma.com/wp-content/themes/lovecraft/genericons/genericons.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_style-css'  href='http://www.psichesoma.com/wp-content/themes/lovecraft/style.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.psichesoma.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.psichesoma.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.psichesoma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.psichesoma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.psichesoma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.12" />
<link rel='shortlink' href='http://www.psichesoma.com/?p=1996' />
      
	      <!-- Customizer CSS --> 
	      
	      <style type="text/css">
	           	           
	           	           
	           	           	           	           
	           	           	           	           	           	           
	           	           	           	           	           	           	           
	           	           	           	           	           
	           	           	           	           	           	           	           	           
	           				
			   	           
	           	           	           	           	           	           	           	           	           	           	           	           	           	           	           	           
	           	           
	           	           	           	           	           
				
				
	      </style> 
	      
	      <!--/Customizer CSS-->
	      
      				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.psichesoma.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=bf993b9e44&wpp_id=1996';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-375055-6', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="9Fm8XYDGzHva_71NElWvlE8g9loAi4YNJyX2_mwL_mo" />
	
	</head>
	
	<body class="single single-post postid-1996 single-format-standard">
		
		<div class="header-wrapper">
		
			<div class="header section bg-white small-padding">
			
				<div class="section-inner">
					
									
						<h2 class="blog-title">
							<a href="http://www.psichesoma.com" title="Psiche e Soma &mdash; Ricette per una vita migliore!" rel="home">Psiche e Soma</a>
						</h2>
						
												
							<h4 class="blog-tagline">
								Ricette per una vita migliore!							</h4>
							
												
													
					<div class="clear"></div>
				
				</div> <!-- /section-inner -->
						
			</div> <!-- /header -->
			
			<div class="toggles">
						
				<div class="nav-toggle toggle">
					
					<div class="bar"></div>
					<div class="bar"></div>
					<div class="bar"></div>
					
				</div>
				
				<div class="search-toggle toggle">
					
					<div class="genericon genericon-search"></div>
					
				</div>
				
				<div class="clear"></div>
				
			</div> <!-- /toggles -->
		
		</div> <!-- /header-wrapper -->
		
		<div class="navigation bg-white no-padding">
			
			<div class="section-inner">
				
				<ul class="mobile-menu">
				
					<li id="menu-item-4792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4792"><a href="http://www.psichesoma.com/">Home</a></li>
<li id="menu-item-4793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4793"><a href="http://www.psichesoma.com/info/">Info</a></li>
<li id="menu-item-4795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4795"><a href="http://www.psichesoma.com/siti-amici/">Siti Amici</a></li>
<li id="menu-item-4794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4794"><a href="http://www.psichesoma.com/test/">I test del blog</a></li>
					
				</ul>
				
				<div class="mobile-search">
				
					<form method="get" class="search-form" id="search-form" action="http://www.psichesoma.com/">
	<input type="search" class="search-field" placeholder="Search form" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="genericon genericon-search"></button>
</form>				
				</div>
				
				<ul class="main-menu">
				
					<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4792"><a href="http://www.psichesoma.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4793"><a href="http://www.psichesoma.com/info/">Info</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4795"><a href="http://www.psichesoma.com/siti-amici/">Siti Amici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4794"><a href="http://www.psichesoma.com/test/">I test del blog</a></li>
					
				</ul>
				
				<div class="clear"></div>
				
			</div> <!-- /section-inner -->
			
		</div> <!-- /navigation -->
		
				
			<div class="header-image bg-image" style="background-image: url(http://www.psichesoma.com/wp-content/uploads/2016/04/dandelion-web.jpg)">
				
				<img src="http://www.psichesoma.com/wp-content/uploads/2016/04/dandelion-web.jpg">				
			</div>
		
		
<div class="wrapper section">
	
	<div class="section-inner">

		<div class="content">
													        
							
				<div id="post-1996" class="single post-1996 post type-post status-publish format-standard hentry category-curiosita tag-cute tag-melanociti tag-michael-jackson tag-michael-jackson-sbiancamento tag-michael-jackson-vitiligine tag-pigmentazione tag-sbiancamento tag-vitiligine tag-vitiligo tag-vitiligo-universalis">
							
					<div class="post-inner">
				
						<div class="post-header">
							
						    <h1 class="post-title"><a href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/" title="Su Michael Jackson, lo sbiancamento e la vitiligine.">Su Michael Jackson, lo sbiancamento e la vitiligine.</a></h1>
						    
						    <div class="post-meta">
			    
							    <p class="post-author"><span>By </span><a href="http://www.psichesoma.com/author/admin/" title="Articoli scritti da: DanieleMD" rel="author">DanieleMD</a></p>
								<p class="post-date"><span>On </span><a href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/">29 giugno 2009</a></p>
																	<p class="post-categories"><span>In </span><a href="http://www.psichesoma.com/category/curiosita/" rel="category tag">curiosità</a></p>
																							    
						    </div>
						    	    
						</div> <!-- /post-header -->
 <br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- sottopost 620 --> <ins class="adsbygoogle" style="display:inline-block;width:620px;height:90px" data-ad-client="ca-pub-8620949022152208" data-ad-slot="9235126472"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <br>
						
								
							<div class="post-content">
							
								<p style="text-align: center;"><img class="size-full wp-image-1997 aligncenter" title="mj" src="http://www.psichesoma.com/wp-content/uploads/2009/06/mj.jpg" alt="mj" width="480" height="222" /></p>
<p>Quando pensavo a Micheal Jackson mi chiedevo spesso come diavolo avesse fatto a diventare bianco. L&#8217;altro giorno, in seguito alla sua prematura scomparsa, la curiosità si è fatta così forte da spingermi a cercare una risposta.<br />
La prima risposta che ho trovato è che l&#8217;intervento chirurgico di &#8220;sbiancamento&#8221; non esiste ce lo conferma il fatto che nessuno oltre a Micheal si sarebbe mai sottoposto a questo intervento&#8230;<br />
La soluzione è invece una malattia neanche troppo rara: la vitiligine.</p>
<h4>Vitiligine</h4>
<p>Wikipedia nella sua <a href="http://it.wikipedia.org/wiki/Vitiligine">versione italiana</a> ci informa che: &#8220;la vitiligine è una malattia non contagiosa caratterizzata dalla comparsa sulla cute o sulle mucose, di chiazze non pigmentate, <strong>ovvero di zone dove manca del tutto la fisiologica colorazione </strong>dovuta al pigmento, la melanina, contenuto nei melanociti. I melanociti resterebbero vitali, ma smetterebbero di produrre melanina.<br />
L&#8217;origine è sconosciuta (anche se si sospettano fattori autoimmuni e/o predisposizione genetica), né sono noti fattori scatenanti o favorenti anche se è stata documentata un&#8217;incidenza maggiore tra componenti della stessa famiglia e fattori di stress che danno il via alla manifestazione primaria della vitiligine o alla sua recrudescenza dopo periodi &#8211; anche lunghi &#8211; di stasi.&#8221;<br />
<span id="more-1996"></span></span></p>
<p style="text-align: center"><script type="text/javascript"><!--
google_ad_client = "pub-8620949022152208";
google_ui_features = "rc:0";
google_ad_width = 336;
google_ad_height = 280;
google_ad_format = "336x280_as";
google_ad_type = "text";
google_alternate_ad_url = "?adsensem-benice=336x280";
google_color_border = "FFFFFF";
google_color_bg = "FFFFFF";
google_color_link = "0066CC";
google_color_text = "000000";
google_color_url = "";

//--></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</p>
<p>Ma manca qualcosa nella versione italiana perchè altrimenti non si spiegherebbe perchè Micheal fosse &#8220;sbiancato&#8221; del tutto e non solo a chiazze ma per fortuna la <a href="http://en.wikipedia.org/wiki/Vitiligo">versione inglese</a> di wikipedia è più aggiornata e ci infomra che esiste una forma rara di vitiligine chiamata &#8220;vitiligo universalis&#8221; in cui rimangono pigmentate solo piccolissime zone di cute.<br />
Le probabitità che una forma rara di una malattia abbastanza rara abbia colpito una persona così famosa sono di certo molto basse ma è andata proprio così ed infatti fu proprio lui ad ammettere al sua malattia in un&#8217;intervista ad Oprah Winfrey nel 1993 e il lato positivo è che ha reso popolare una malattia fino ad allora praticamente sconosciuta e questo ha portato di sicuro vantaggi per tutti i malati di vitiligine.</p>
<p><a href="http://www.spinoza.it/2009/riposi-in-ace" target="_self">Riposi in Ace.</a></p>
<p style="text-align: right"><img src="http://www.psichesoma.com/wp-content/uploads/2008/10/firma.png" alt="firma.png" /></p>
<p><script type="text/javascript"><!--
google_ad_client = "pub-8620949022152208";
google_ui_features = "rc:0";
google_ad_width = 336;
google_ad_height = 280;
google_ad_format = "336x280_as";
google_ad_type = "text";
google_alternate_ad_url = "?adsensem-benice=336x280";
google_color_border = "FFFFFF";
google_color_bg = "FFFFFF";
google_color_link = "0066CC";
google_color_text = "000000";
google_color_url = "";

//--></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</p>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.psichesoma.com%2Fsu-michael-jackson-lo-sbiancamento-e-la-vitiligine%2F&amp;layout=standard&amp;show_faces=false&amp;width=300&amp;height=25&amp;action=like&amp;font=arial&amp;colorscheme=light"  id="fbLikeIframe" name="fbLikeIframe"  scrolling="no" frameborder="0" allowTransparency="true"  class="fbLikeContainer"  style="border:none; overflow:hidden; width:300px; height:25px; display:inline;"  ></iframe><div class='shareaholic-canvas' data-app-id='18824790' data-app='share_buttons' data-title='Su Michael Jackson, lo sbiancamento e la vitiligine.' data-link='http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='18824798' data-app='recommendations' data-title='Su Michael Jackson, lo sbiancamento e la vitiligine.' data-link='http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/' data-summary=''></div>								
															
							</div>
							
							<div class="clear"></div>
						
												
												
							<div class="post-tags">
								
								<a href="http://www.psichesoma.com/tag/cute/" rel="tag">cute</a><a href="http://www.psichesoma.com/tag/melanociti/" rel="tag">melanociti</a><a href="http://www.psichesoma.com/tag/michael-jackson/" rel="tag">Michael Jackson</a><a href="http://www.psichesoma.com/tag/michael-jackson-sbiancamento/" rel="tag">Michael Jackson sbiancamento</a><a href="http://www.psichesoma.com/tag/michael-jackson-vitiligine/" rel="tag">Michael Jackson vitiligine</a><a href="http://www.psichesoma.com/tag/pigmentazione/" rel="tag">pigmentazione</a><a href="http://www.psichesoma.com/tag/sbiancamento/" rel="tag">sbiancamento</a><a href="http://www.psichesoma.com/tag/vitiligine/" rel="tag">vitiligine</a><a href="http://www.psichesoma.com/tag/vitiligo/" rel="tag">vitiligo</a><a href="http://www.psichesoma.com/tag/vitiligo-universalis/" rel="tag">vitiligo universalis</a>								
							</div>
						
											
					</div> <!-- /post-inner -->
					
										
					<div class="post-navigation">
						
						<div class="post-navigation-inner">
					
														
								<div class="post-nav-prev">
									<p>Previous</p>
									<h4>
										<a href="http://www.psichesoma.com/tre-amici-al-bar/" title="Previous post: Tre amici al bar&#8230; alleniamo la mente!">
											Tre amici al bar&#8230; alleniamo la mente!										</a>
									</h4>
								</div>
														
															
								<div class="post-nav-next">					
									<p>Next</p>
									<h4>
										<a title="Next post: Meditazione: piccola guida per iniziare." href="http://www.psichesoma.com/meditazione-piccola-guida-per-iniziare/">
											Meditazione: piccola guida per iniziare.										</a>
									</h4>
								</div>
						
														
							<div class="clear"></div>
						
						</div> <!-- /post-navigation-inner -->
					
					</div> <!-- /post-navigation -->
										
					

	<div class="comments-container">
	
		<div class="comments-inner">
		
			<a name="comments"></a>
			
			<div class="comments-title-container">
			
				<h2 class="comments-title">
				
					34 Comments					
				</h2>
				
								
					<p class="comments-title-link">
						
						<a href="#respond">Add Comment &rarr;</a>
						
					</p>
				
								
				<div class="clear"></div>
			
			</div>
		
			<div class="comments">
		
				<ol class="commentlist">
				    	<li class="comment even thread-even depth-1" id="li-comment-4079">
	
		<div id="comment-4079" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/fa008aaafff138a18f9051534a18b5dd?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/fa008aaafff138a18f9051534a18b5dd?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://mindshake.org' rel='external nofollow' class='url'>koteko</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>anch&#8217;io ero scettico sinceramente, pero&#8217; ho trovato questo articolo che parla di un crescente uso di sbiancanti chimici che si sta diffondendo in africa, e cita anche molte marchi commerciali:</p>
<p><a href="http://www.reportafrica.it/articoli.php?categoriacod=ATT&#038;idarticolo=77" rel="nofollow">http://www.reportafrica.it/articoli.php?categoriacod=ATT&#038;idarticolo=77</a></p>
<p>boh?</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4079" title="29 giugno 2009 at 16:37">29 giugno 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4079#respond' onclick='return addComment.moveForm( "comment-4079", "4079", "respond", "1996" )' aria-label='Rispondi a koteko'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-4081">
	
		<div id="comment-4081" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/bdb69be7b15397796cd410742096623d?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/bdb69be7b15397796cd410742096623d?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www.myskin.it/' rel='external nofollow' class='url'>Dermatologia Myskin</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Certamente non è possibile formulare una diagnosi per quanto riguarda lo sbiancamento della pelle di Michael Jackson ma forse anche questo aspetto è parte integrante della leggenda del personaggio. Cosa avrà fatto? E poi proprio lui affetto dalla forma di vitiligine universalis? Tutto è possibile ma qualche dubbio è lecito se pensiamo alla sua vita privata, soprattutto quella della infanzia. Sembrerebbe quasi che &#8220;sbiancando&#8221; la pelle lui volesse cancellare il suo passato, le sue sofferenze. E se cosi fosse come ci sarebbe riuscito? Teoricamente, sarebbe stato sufficiente assumere un inibitore dell&#8217;ormone MSH che stimola i melanociti a produrre il pigmento della pelle oppure molto più semplicemente potrebbe aver usato delle resine fenoliche a base di idrochinone, note per il loro potere &#8220;sbiancante&#8221;.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4081" title="30 giugno 2009 at 8:37">30 giugno 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4081#respond' onclick='return addComment.moveForm( "comment-4081", "4081", "respond", "1996" )' aria-label='Rispondi a Dermatologia Myskin'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	<ul class="children">
	<li class="comment even depth-2" id="li-comment-5111">
	
		<div id="comment-5111" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/8c8a4be271df8dba759ffcb216a5dca9?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/8c8a4be271df8dba759ffcb216a5dca9?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Enguglio rampazzo</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>hai ragione la supervarintaristica broblematica di Micheol Jakson era o è la pelle.Il pichesoma è quindi qusi ed esclusivamente questo.Derioparilmente deve essere cosi.<br />
Cordiali saluti<br />
Prof.Enguglio Rampazzo (Università di Bologna).</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-5111" title="12 novembre 2009 at 15:14">12 novembre 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=5111#respond' onclick='return addComment.moveForm( "comment-5111", "5111", "respond", "1996" )' aria-label='Rispondi a Enguglio rampazzo'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-5227">
	
		<div id="comment-5227" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/e693e4cf9c7da357c0b4b9e19c14c443?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/e693e4cf9c7da357c0b4b9e19c14c443?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://apocalisse-anno1946.blogspot.com/?zx=cc141010b6a74ea9' rel='external nofollow' class='url'>Hijada</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Verissimo.<br />
Ogni sintomo o malattia ha un significato psicosomatico.<br />
Di seguito il link con la prima parte della storia.<br />
<a href="http://www.emotivia.it/somatizzazioni.htm" rel="nofollow">http://www.emotivia.it/somatizzazioni.htm</a></p>
<p>Anna soffre di un comune disturbo della pelle, la Vitiligine. E&#8217; comunemente ritenuto un disturbo psicosomatico. Parallelamente ai problemi di depressione, con i quali condivide meccanismi simili, il conflitto interiore irrisolto può esprimersi all&#8217;esterno con le somatizzazioni.<br />
Le cause dei disturbi psicosomatici hanno origine nei rancori vissuti in esperienze infantili o adolescenziali. Un conflitto irrisolto può provocare rabbia verso il prossimo, anziché verso se stessi come nella depressione.<br />
Nel caso della storia di Anna, gli occhiali dal colore sgargiante del potenziale partner, hanno riproposto prepotentemente la figura del padre, accusato dal suo inconscio di un comportamento inadeguato che le porta un&#8217;avversione verso comportamenti simili, da lei giudicati inconsapevolmente repulsivi.<br />
Non avendo giustificato l&#8217;atteggiamento sociale del padre, ha sviluppato una vera e propria paura del giudizio degli altri verso le persone significative della sua vita adulta.<br />
L&#8217;aderenza dell&#8217;immagine dell&#8217;uomo che ha incontrato, e che l&#8217;ha attratta, a quella riscontrata nell&#8217;altra persona significativa della sua infanzia, ha riproposto un conflitto tra la sua istanza logica e quella emotiva. Ha scatenato un comportamento aggressivo verso l&#8217;esterno al quale porta rimedio la somatizzazione, quale anestetizzante della rabbia e del rancore.</p>
<p>La Vitiligine può amplificarsi proprio per evitare l&#8217;insorgere di fenomeni di aggressività e l&#8217;individuo vive momenti della vita alternati tra somatizzazione e esternazione del rancore espresso attraverso un comportamento relazionale anche violento.<br />
La riduzione del problema è nel risolvere questo conflitto infantile, rivivendolo e riproponendolo all&#8217;inconscio attraverso il dialogo analogico e l&#8217;ipnosi regressiva.</p>
<p>La giustificazione del comportamento del genitore del sesso opposto, è il secondo passo da compiere, dopo l&#8217;individuazione del conflitto stesso. Questo per evitare l&#8217;insorgere del blocco emotivo e della somatizzazione, al ripresentarsi di situazioni affini dove altre persone significative, i partner o altri soggetti importanti nella vita adulta, possono riproporre il rancore vissuto con la figura significativa del genitore del sesso opposto.</p>
<p>Se questo conflitto irrisolto è la causa di problemi psicosomatici, non solo gli sfoghi cutanei presi ad esempio, ma dolori articolari, caduta dei capelli, abbassamento delle difese immunitarie, problemi digestivi per citarne solo alcuni, è al nostro inconscio che bisogna rivolgersi.<br />
La Psicologia Analogica è un aiuto indispensabile nella soluzione di questi conflitti, in quanto utilizza un linguaggio emotivo in grado di dialogare direttamente con la fonte dei nostri problemi e offre l&#8217;unico accesso possibile all&#8217;inconscio mentre la parte razionale è solo un ostacolo al dialogo con se stessi nell&#8217;individuare pericolosi conflitti nascosti.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-5227" title="19 novembre 2009 at 11:46">19 novembre 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=5227#respond' onclick='return addComment.moveForm( "comment-5227", "5227", "respond", "1996" )' aria-label='Rispondi a Hijada'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-4082">
	
		<div id="comment-4082" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/1bc6c05676222a63932885406fb3479f?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1bc6c05676222a63932885406fb3479f?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Marco</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Ciao, io ho la vitiligine ed ho visto molte persone affette da questo problema in modo esteso.<br />
Vi assicuro che per una persona di colore che soffre di questa malattia non  contagiosa in modo abbastanza esteso, l&#8217;unica possibilità è lo sbiancamento totale che avviene tramite creme che provocano la morte irreversibile dei melanociti.<br />
So cosa si prova con questo tipo di problema e credo che michael sia stato molto coraggioso a parlarne in pubblico spesso le persone nascondono questo problema ed hanno grossissimi problemi relazionarsi con gli altri.<br />
Adesso, forse, il mondo comprenderà la verità sul suo &#8220;sbiancamento&#8221; e che è stata una cosa contro la sua volontà.<br />
R.I.P. Michael</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4082" title="30 giugno 2009 at 9:24">30 giugno 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4082#respond' onclick='return addComment.moveForm( "comment-4082", "4082", "respond", "1996" )' aria-label='Rispondi a Marco'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-4085">
	
		<div id="comment-4085" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/721b049902adce434fcdd0b262c4441e?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/721b049902adce434fcdd0b262c4441e?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://marty_3196@live.it' rel='external nofollow' class='url'>martina</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>michael in questi giorni sn proprio depressa nn riesco a pensare ke tu sia morto veramente!!<br />
cmq nn smetterò mai di ascoltare la tua musica xkè è unica e nn si spegnerà MAI!!!!!<br />
TI ADORO&#8230;&#8230;. =)=)</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4085" title="30 giugno 2009 at 12:44">30 giugno 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4085#respond' onclick='return addComment.moveForm( "comment-4085", "4085", "respond", "1996" )' aria-label='Rispondi a martina'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-4101">
	
		<div id="comment-4101" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/66c57d9c1988ef0b592ad2202aa46acb?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/66c57d9c1988ef0b592ad2202aa46acb?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Tata</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Ho trovato molto di cattivo gusto la chiosa&#8221;Riposi in Ace&#8221;. Punto.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4101" title="2 luglio 2009 at 21:38">2 luglio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4101#respond' onclick='return addComment.moveForm( "comment-4101", "4101", "respond", "1996" )' aria-label='Rispondi a Tata'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-4112">
	
		<div id="comment-4112" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/3c11499c2ef9f74e41d3c844a99bff5a?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/3c11499c2ef9f74e41d3c844a99bff5a?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>emerson</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Ottimo articolo. Penso che il gioco di parole finale sia una delle cose più di cattivo gusto che abbia mai letto. Complimenti per l&#8217;educazione! Soprattutto perchè riferita ad una persona che è venuta a mancare! Alcune persone purtroppo l&#8217;importanza di certe cose la capisce solo quando ne è direttamente coinvolta.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4112" title="4 luglio 2009 at 16:54">4 luglio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4112#respond' onclick='return addComment.moveForm( "comment-4112", "4112", "respond", "1996" )' aria-label='Rispondi a emerson'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-4152">
	
		<div id="comment-4152" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/d677e5ca83d39ae2485b31ac70c86f88?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d677e5ca83d39ae2485b31ac70c86f88?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>lilli</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>io nn riuscivo a credere ke 1 uomo sano di mente cm te pesse essere ricorso a così tanti interventi kirgici sbiancare la tua pelle&#8230; ma h ho capito e mi dispiace molto di aver dtt ke soltanto 1 scemo potesse sbiancarsi la pellema h ke so qst cose tt cambia&#8230;<br />
6 un grande e sn convinta ke se 6 morto corporalmente nn lo farai maispiritualmente daltronde 6 o nn 6 il re del pop&#8230;<br />
ti voglio bn</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4152" title="8 luglio 2009 at 12:15">8 luglio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4152#respond' onclick='return addComment.moveForm( "comment-4152", "4152", "respond", "1996" )' aria-label='Rispondi a lilli'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-4153">
	
		<div id="comment-4153" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/d677e5ca83d39ae2485b31ac70c86f88?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d677e5ca83d39ae2485b31ac70c86f88?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>lilli</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>io nn riuscivo a credere ke 1 uomo sano di mente cm te pesse essere ricorso a così tanti interventi kirgici sbiancare la tua pelle&#8230; ma h ho capito e mi dispiace molto di aver dtt ke soltanto 1 scemo potesse sbiancarsi la pellema h ke so qst cose tt cambia&#8230;<br />
6 un grande e sn convinta ke se 6 morto corporalmente nn lo farai maispiritualmente daltronde 6 o nn 6 il re del pop&#8230;<br />
tvttttb</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4153" title="8 luglio 2009 at 12:16">8 luglio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4153#respond' onclick='return addComment.moveForm( "comment-4153", "4153", "respond", "1996" )' aria-label='Rispondi a lilli'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-4154">
	
		<div id="comment-4154" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/d677e5ca83d39ae2485b31ac70c86f88?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d677e5ca83d39ae2485b31ac70c86f88?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>lilli</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>6 un genio&#8230;.<br />
tvttttttttttttttttttttttttttttttb</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4154" title="8 luglio 2009 at 12:17">8 luglio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4154#respond' onclick='return addComment.moveForm( "comment-4154", "4154", "respond", "1996" )' aria-label='Rispondi a lilli'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-4160">
	
		<div id="comment-4160" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/a85ca6a4b7b4ce2d5ce99b4882d67753?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/a85ca6a4b7b4ce2d5ce99b4882d67753?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>ZAIRA</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>MICHAEL NN HO CREDUTO CHE UNO COME TE POTESSE MORIRE A MO MENTI NN CI CREDO ANCORA TU RESTERAI X SEMPRE NEL CUORE DI TUTTI BY ZAIRA CIAOOOOOOOOOOO</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4160" title="9 luglio 2009 at 13:04">9 luglio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4160#respond' onclick='return addComment.moveForm( "comment-4160", "4160", "respond", "1996" )' aria-label='Rispondi a ZAIRA'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-4167">
	
		<div id="comment-4167" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/211e14d07924caff5b3e3acdabc12d97?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/211e14d07924caff5b3e3acdabc12d97?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Moretta</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>sapere che la piu grande stella del pop adesso è spenta .. fa male a tutti ..sapere che il rumore di quelle scarpe su quel palcoscenico dove anche da solo riusciva a riempirlo meglio di un gruppo di ballo si potrà udire solo attraverso dei video .. che lasciano un sorrido una lacrima ..ma nn un emozione &#8230; perchè ognuno nel proprio cuore sa che quella stella si è spenta ..che il rè del POP&#8230;è andato via .. ha lasciato molto .. ha fatto troppo forse anche di più di quanto quelle schifossisime persone si meritavano è stato un  amico un idolo e un grandissimo uomo per me e quella stella che per molti nn brilla più sarà sempre viva dentro il mio cuore lo stesso cuore che lo ha amato .. lo ha ascoltato .. e sopratutto lo sente adesso lontano .. ma adesso nn sono triste sono solo arrabbiata furiosa&#8230; xk hanno ucciso il mio idolo si lo hanno ucciso &#8230;razzisti &#8230; e sopratutto uomini di niente&#8230; chiamare pedofilo una persona che ha mato + di se stesso i bambini .. è come dire DIO non esiste ad un cattolico .. è un accusa che ferisce .. e tutto questo x cosa ?&#8230;per dello schifossisimo denaro .. hanno aspettato che morisse&#8230; x smentire quelle parole che lo hanno ucciso &#8230;hanno aspettato che fosse salito in cielo per amarlo tutti quanti &#8230; lo sapete cosa vi dico quelle persone si meriterebbero di crepare nelle loro bugie&#8230;csì cm hanno ucciso michael ..cn le loro assurde bigugie..Adesso tutti fan ..ora tutti tristi.. si dovrebbero sentire colpevoli altri che tisti &#8230;quello che spero è verranno accusati di falsa testimonianza&#8230; e li dv hanno detto bugie li rimanere per sempre&#8230; adesso l&#8217;unica cosa che mi resta da dire è&#8230; MICHAEL &#8230; sei stato un grande uomo&#8230; x sempre lo sarai &#8230; e credimi nessuno anche la persona più cattiva di questo mondo si dimeticherà mia di TE&#8230; del RE migliore del mondo &#8230; x sempre tu sarai la stella che lassù da giuda mi farà&#8230;. nel mio cuore MICHAEL&#8230; per sempre tu vivrai &#8230;</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4167" title="9 luglio 2009 at 23:36">9 luglio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4167#respond' onclick='return addComment.moveForm( "comment-4167", "4167", "respond", "1996" )' aria-label='Rispondi a Moretta'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-4240">
	
		<div id="comment-4240" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/09b7f4f07fe6fb9baceda7edd7c877c8?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/09b7f4f07fe6fb9baceda7edd7c877c8?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>eva</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>io lo sapevo fin dall&#8217;inizio ke nn voleva sbiancarsi la pelle , ma ora mi sento meglio xkè adesso anche le persone ignoranti si possono rendere conto che michael nn voleva diventare bianco ma era stato colpito da una malattia : LA VITILIGINE !!!!!  </p>
<p>PS: PER ME TU 6 ANCORA VIVO XKè TU 6 IMMORTALE !<br />
NN SMETTERO&#8217; MAI DI ASCOLTARE LA TUA MUSICA E NN SMETTERO&#8217;MAI DI AMARTI !!!!!!!!!!!!</p>
<p>MICHAEL , I LOVE YOU FOREVER !!!!!!!!!!!!!!!!!!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4240" title="22 luglio 2009 at 10:51">22 luglio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4240#respond' onclick='return addComment.moveForm( "comment-4240", "4240", "respond", "1996" )' aria-label='Rispondi a eva'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-4241">
	
		<div id="comment-4241" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/09b7f4f07fe6fb9baceda7edd7c877c8?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/09b7f4f07fe6fb9baceda7edd7c877c8?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>eva</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>la gente ha detto bugie troppo a lungo , questo nn è giusto !!!!!!!!!!<br />
lui nn è mai stato un pedofilo , lui voleva solo che nessun bambino potesse mai provare quello ke lui ha provato da piccolo !<br />
soltanto ora la gente ha detto la verità e questo mi da molto fastidio , proviamo a metterci nei suoi panni , ha sentito dire di se cose tremende e nn ha mai detto niente , nn si è mai infuriato , si è sempre contenuto , anke se le cose che sentiva dire di lui erano false e sono false !!!!!!!!!!!<br />
ora ditemi quanti di noi avrebbero fatto la stessa cosa , voglio saperlo !!!!!!!!!!!!!!! io personalmente mi sarei arrabiata molto con tutte quelle persone ke solo x soldi hanno detto stupidagini , menzogne per troppo tempo !!!!!!!!!!!!!!!!!!!!!!!!</p>
<p>PS: ricordiamoci di una cosa :le persone fanno i soldi ma i soldi nn fanno le persone !!!!!!!!!!! FICCATEVELO BENE IN TESTA !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!</p>
<p>MICHAEL TI AMERO&#8217; X SEMPRE !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4241" title="22 luglio 2009 at 11:12">22 luglio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4241#respond' onclick='return addComment.moveForm( "comment-4241", "4241", "respond", "1996" )' aria-label='Rispondi a eva'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-4281">
	
		<div id="comment-4281" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/aa224ddfa7d95b6bfc76754e671a610a?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/aa224ddfa7d95b6bfc76754e671a610a?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>lella</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>le persone troppo a lungo hanno criticato michael e adesso ke il mio idolo è scomparso ki è ke gli kiederà scusa x ttt le offese ricevute in ttt gli anni della sua carriera??    io ancora nn riesco a credere ke x soldi uno stupidissimo uomo lo ha accusato di pedofilia&#8230;lui era già morto dentro qnd lo hanno accusato di qst xk lui amava i bambini&#8230;le persone cattive ke gli anno tolto l&#8217;anima qnd lo hanno accusato di ttt ciò,erano troppo gelose e invidiose di lui e del suo successo&#8230;       MICHAEL RESTERAI SEMPRE NEL NOSTRO CUORE I LOVE YOU ANGEL!!!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4281" title="31 luglio 2009 at 15:09">31 luglio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4281#respond' onclick='return addComment.moveForm( "comment-4281", "4281", "respond", "1996" )' aria-label='Rispondi a lella'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-4484">
	
		<div id="comment-4484" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/09b7f4f07fe6fb9baceda7edd7c877c8?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/09b7f4f07fe6fb9baceda7edd7c877c8?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>eva</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>michael jackson è un mito , io piango ancora perchè non ci credo , non ci credo che lui , il re del pop sia morto , non è giusto , aveva solo 50 anni , e ieri il 29 agosto 2009  ne ha compiuti 51 . lui aveva l&#8217;animo di un bambino , sorrideva come un bambino , e io mi ricorderò di quel sorriso per sempre , e porterò sempre dentro di me quegli occhioni marroni che emanavano tanto amore e tanta comprensione , tanta bontà e tanta gioia .<br />
lui non era un pedofilo , era solo troppo generoso , e incapace di dire di no a cuei bambini che chiedevano sempre lui di dormire nel suo letto , e lui per non deluderli cedeva loro il letto e si metteva a dormire sul pavimento . questo è un segno di grande umiltà , lui anche da famoso non si è mai dimenticato di chi era , un essere umano , tanto buono e tanto sorridente , non mi dimenticherò mai del suo sorriso timido e da così buona persona . </p>
<p>PS:non mi scorderò mai di te mio peter pan , ti amerò per sempre .</p>
<p>i love you forever the king of pop!!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4484" title="30 agosto 2009 at 15:59">30 agosto 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4484#respond' onclick='return addComment.moveForm( "comment-4484", "4484", "respond", "1996" )' aria-label='Rispondi a eva'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-4737">
	
		<div id="comment-4737" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/9157e01a7852276dc0fe9321df3b2ca7?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9157e01a7852276dc0fe9321df3b2ca7?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>salvy</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>michael 1 mito&#8230;&#8230;</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4737" title="5 ottobre 2009 at 19:52">5 ottobre 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4737#respond' onclick='return addComment.moveForm( "comment-4737", "4737", "respond", "1996" )' aria-label='Rispondi a salvy'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-4792">
	
		<div id="comment-4792" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/4d40e8063fc23dc0321665da7a2aa800?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/4d40e8063fc23dc0321665da7a2aa800?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>stellina MJ</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>io lo amO! nn ce nnt da dire nn m&#8217;imposrta se è bianco nero brutto bello è fantastico ugualmente x qll ke ha ftt e x qll ke ci ha rgalato ovvero cm diceva lui un estasi divina attraverso la sua danza e la sua musica Michael grazie di tutto sei un grande ti amoOoOoOoOoOo!! you rock my world! =) cmq&#8230; io credo ke sia anke un bellissimo ragazzo andiamoo è divinoooo! xD</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4792" title="18 ottobre 2009 at 0:19">18 ottobre 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4792#respond' onclick='return addComment.moveForm( "comment-4792", "4792", "respond", "1996" )' aria-label='Rispondi a stellina MJ'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-4793">
	
		<div id="comment-4793" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/4d40e8063fc23dc0321665da7a2aa800?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/4d40e8063fc23dc0321665da7a2aa800?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>stellina MJ</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>vOrrei tornare indietro nel tempo quanti anni sprecati qnd in realtà potevo ascoltre la tua musica da prima ='( invece no nn ce piu tempo x spiegare x kiedere se ti avevo dato amore io sn qui e avrei da dire ancora ancora =( sei il mio sogno più grande il 25 giugno 2009 nn scorderò mai qll data xk tu te ne sei andato ma x me sei nato sei nato nel mio cuore non ti dimentikerò mai non smetterò mai di amarti sei trp importante grazie x le emozioni ke mi regali ti amoooo amore miooo ti amo troppo =&#8217;)</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-4793" title="18 ottobre 2009 at 0:25">18 ottobre 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=4793#respond' onclick='return addComment.moveForm( "comment-4793", "4793", "respond", "1996" )' aria-label='Rispondi a stellina MJ'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	<ul class="children">
	<li class="comment even depth-2" id="li-comment-5873">
	
		<div id="comment-5873" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/5cf9dba9b469d38a6783654b8b66bbe8?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5cf9dba9b469d38a6783654b8b66bbe8?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>michela</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>hai ragione!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-5873" title="18 marzo 2010 at 14:08">18 marzo 2010</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=5873#respond' onclick='return addComment.moveForm( "comment-5873", "5873", "respond", "1996" )' aria-label='Rispondi a michela'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-5849">
	
		<div id="comment-5849" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/0fe63a795a60360c56a949f2985149c2?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0fe63a795a60360c56a949f2985149c2?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>ThOmAsLi</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Io penso solo a una cosa&#8230;prima della morte nessuno si informava perche pultroppo date troppo retta alle cavolate ke vi rifilano i giornali e i telegiornali&#8230;Se non sbaglio siamo nel 2010 ed esiste internet&#8230;Internet e&#8217; una fonte pulita dove ognuno e libero di valutare se le informazioni sono vere ho false leggendo piu fonti e smentendo le persone che tirano cacca(x non dire altro)su tutto e chiunque per guadagnarci sopra commentando l&#8217;informazione&#8230;Adesso questa in confronto a tante cose e&#8217; una cavolata ma ci sono fatti piu gravi dove grazie ai giornali e telegiornali viene fatto il lavaggio del cervello alle persone e gli si fa credere tutto quello che si vuole&#8230;Io questa cosa la sapevo gia da qualche anno non ci potevano arrivare quelle persone che lo accusavano,e che di mestiere fanno i giornalisti??? Con questo chiudo&#8230;Saluti a tutti</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-5849" title="10 marzo 2010 at 2:28">10 marzo 2010</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=5849#respond' onclick='return addComment.moveForm( "comment-5849", "5849", "respond", "1996" )' aria-label='Rispondi a ThOmAsLi'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-5872">
	
		<div id="comment-5872" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/5cf9dba9b469d38a6783654b8b66bbe8?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5cf9dba9b469d38a6783654b8b66bbe8?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>michela</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Anche io pensavo all&#8217;inizio che si sarebbe colorato la pelle poi ho guardato un video su youtube e c&#8217;era scritto che la pelle si e scolorita per causa di una mallattia .<br />
Poi gli hanno dato del pedofilo , omosessuale e mustro ma secondo voi sti qua cche li hanno detto ste cose erano scemi o cosa&#8230;<br />
E secondo me non e morto per dei farmaci ma per la sua mallatia , e poi al telegiornale dicono che è morto a causa de interventi&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-5872" title="18 marzo 2010 at 14:07">18 marzo 2010</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=5872#respond' onclick='return addComment.moveForm( "comment-5872", "5872", "respond", "1996" )' aria-label='Rispondi a michela'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-6356">
	
		<div id="comment-6356" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/0231adb79346ae8294ef1b059f55a2c8?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0231adb79346ae8294ef1b059f55a2c8?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>dominique</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>michael io ti credo credo su tutto quello che dici perchè ti voglio benissssssiiiiiimmmmmoooooo ttttiiiiiii aaaaaaaaaaaaaaaammmmmmmmmmmmmmmmmoooooooooooooooooo</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-6356" title="28 agosto 2010 at 17:45">28 agosto 2010</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=6356#respond' onclick='return addComment.moveForm( "comment-6356", "6356", "respond", "1996" )' aria-label='Rispondi a dominique'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	<ul class="children">
	<li class="comment even depth-2" id="li-comment-6357">
	
		<div id="comment-6357" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/0231adb79346ae8294ef1b059f55a2c8?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0231adb79346ae8294ef1b059f55a2c8?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>dominique</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>ciao</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-6357" title="28 agosto 2010 at 17:46">28 agosto 2010</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=6357#respond' onclick='return addComment.moveForm( "comment-6357", "6357", "respond", "1996" )' aria-label='Rispondi a dominique'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-6688">
	
		<div id="comment-6688" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/faeda113ee0b567a572dc55a54352c57?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/faeda113ee0b567a572dc55a54352c57?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Mariachiara</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>&#8216;E poi proprio lui doveva essere colpito da questa rara forma di vitiligine?&#8217;<br />
Signore e signori,il sig.Jackson era e rimane tutt&#8217;ora UN UOMO,un mito,un genio,stravagante quanto volete,MA PUR SEMPRE UN ESSERE UMANO.</p>
<p>Cordiali saluti.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-6688" title="3 gennaio 2011 at 2:57">3 gennaio 2011</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=6688#respond' onclick='return addComment.moveForm( "comment-6688", "6688", "respond", "1996" )' aria-label='Rispondi a Mariachiara'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	<ul class="children">
	<li class="comment even depth-2" id="li-comment-6689">
	
		<div id="comment-6689" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/e693e4cf9c7da357c0b4b9e19c14c443?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/e693e4cf9c7da357c0b4b9e19c14c443?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Hijada</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>‘E poi proprio lui doveva essere colpito da questa rara forma di vitiligine?’<br />
Si perchè ti disturba?MA PUR SEMPRE UN ESSERE UMANO.Ciò non toglie dall&#8217;essere colpito da questa rara forma di vitiligine.<br />
The SAlutat</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-6689" title="3 gennaio 2011 at 11:19">3 gennaio 2011</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=6689#respond' onclick='return addComment.moveForm( "comment-6689", "6689", "respond", "1996" )' aria-label='Rispondi a Hijada'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-6690">
	
		<div id="comment-6690" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/e693e4cf9c7da357c0b4b9e19c14c443?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/e693e4cf9c7da357c0b4b9e19c14c443?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Hijada</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Sfido chiunque..Essendo un persona famosa nel mondo con cariera  iniziata alla tenera età di 5 anni nero (si dice nero e non di colore l&#8217;offesa razzista sta nel dire di colore poichè non si definisce il colore esistendo i gialli i rossi ed i bianchi @t&#8230;.) o a rendere omogenea nascondere con trucco nero o  del colore che si sta acquisendo per il semplice AMOR PROPRIO.<br />
P.s. Ed anche chi famoso non è L&#8217;AMOR PROPRIO é SEMPRE AMOR PROPRIO.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-6690" title="3 gennaio 2011 at 11:33">3 gennaio 2011</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=6690#respond' onclick='return addComment.moveForm( "comment-6690", "6690", "respond", "1996" )' aria-label='Rispondi a Hijada'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-7320">
	
		<div id="comment-7320" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/39b73e1853599d10a1209a98ab8aae02?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/39b73e1853599d10a1209a98ab8aae02?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Cristina</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Quel &#8220;Riposa in Ace&#8221; se lo poteva risparmiare&#8230; almeno un briciolo di rispetto è dovuto, visto che ha avuto l&#8217;intelligenza di andare oltre le dicerie informandosi sul suo stato di salute.<br />
Voto: 5 per l&#8217;atteggiamento umano.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-7320" title="2 aprile 2011 at 9:09">2 aprile 2011</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=7320#respond' onclick='return addComment.moveForm( "comment-7320", "7320", "respond", "1996" )' aria-label='Rispondi a Cristina'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-7494">
	
		<div id="comment-7494" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/db4b7d1e0f6b73baa99161c7f4f1f778?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/db4b7d1e0f6b73baa99161c7f4f1f778?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://michaeljackson' rel='external nofollow' class='url'>alessandra</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>solo le persone ignoranti pensavano e pensano ancora cha michael si sia cucito addosso pelle bianca ecc. io nn ci ho mai creduto. poverino si sentiva per la sua malattia anche deriso e preso in giro</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-7494" title="25 aprile 2011 at 16:15">25 aprile 2011</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=7494#respond' onclick='return addComment.moveForm( "comment-7494", "7494", "respond", "1996" )' aria-label='Rispondi a alessandra'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-9103">
	
		<div id="comment-9103" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/f4282ea56d3412272f4f845a42d214a8?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/f4282ea56d3412272f4f845a42d214a8?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Plautilla</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Michael purtroppo non soffre e sottolineo soffre solo di vitiligine&#8230;purtroppo ha anche il lupus, malattia molto piu&#8217; dolorosa. Per la vitiligine basta non esporsi al sole (la pelle con vitiligine e&#8217;molto delicata, quindi molto soggetta a ustioni) &#8230;<br />
il Lupus, come scrive Wikipedia &#8221; Il nome Lupus eritematoso sistemico risale all&#8217;inizio del XX secolo. Lupus è la parola latina che significa lupo, e si riferisce alla caratteristica eruzione cutanea a forma di farfalla riscontrata sul viso di molti pazienti affetti da LES, che ricordava ai medici i contrassegni bianchi presenti sul muso dei lupi. Secondo altri invece le lesioni cicatriziali successive al rash assomigliavano a quelle lasciate dai morsi o graffi dei lupi. Eritematoso si riferisce al rossore della pelle. Sistemico significa che interessa diversi organi del corpo. La diagnosi del LES (Lupus Erimatoso sistemico) è molto difficile: nei paesi anglosassoni è conosciuto come the great imitator, cioè il grande imitatore. La malattia può manifestarsi con dolori alle articolazioni, affaticamento anomalo, febbre, vomiti, manifestazioni cutanee, perdita di capelli, ulcere alle mani, anemia, tendiniti, pleuriti, nefriti, pericarditi, endocarditi, ma il fattore più indicativo è la sistemicità di questi sintomi, cioè colpiscono diversi organi contemporaneamente.</p>
<p>C&#8217;è da dire, comunque, che i sintomi, nonché l&#8217;andamento della malattia, possono cambiare anche di molto da soggetto a soggetto. La malattia può manifestarsi con svariate sfumature diverse, e infatti è conosciuta anche come la malattia dai mille volti.&#8221;.</p>
<p>e che si smetta una volta x tutte di dire che Michael si sbianca&#8230;</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-9103" title="29 febbraio 2012 at 23:05">29 febbraio 2012</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=9103#respond' onclick='return addComment.moveForm( "comment-9103", "9103", "respond", "1996" )' aria-label='Rispondi a Plautilla'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-9337">
	
		<div id="comment-9337" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/9f258b014ad16f680d499b84c963bca7?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9f258b014ad16f680d499b84c963bca7?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://smartdrugs.spruz.com/pt/Buy-Modalert-no-prescription.6-4-2012/blog.htm' rel='external nofollow' class='url'>catyxophaex</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>united pharmacy service inc lexington sc [url=http://smartdrugs.spruz.com/pt/Buy-Ampakines.6-4-2012/blog.htm#249] ampakines buy [/url] continuing education pharmacy grand junction colorado<br />
europe medicine plantar fasciitis [url=http://smartdrugs.spruz.com/pt/Buy-Armodafinil.6-4-2012/blog.htm#943] buy armodafinil generic provigil [/url] canada discount online pharmacy<br />
geriatric medicine fellowships in sc [url=http://smartdrugs.spruz.com/pt/Buy-Citicoline.6-4-2012/blog.htm#569] buy citicoline 100 [/url] homeopathic medicine for hemmorhoids<br />
what disease stops absorption of medicine [url=http://smartdrugs.spruz.com/pt/Buy-CX717.6-4-2012/blog.htm#206] buy cx717 cx516 [/url] pharmacy clinical coordinator employment nc<br />
army jobs pharmacy [url=http://smartdrugs.spruz.com/pt/Buy-Didrex.6-4-2012/blog.htm#498] buy didrex middle east [/url] snoring oriental medicine<br />
twin cities alternative medicine clinics [url=http://smartdrugs.spruz.com/pt/Buy-Didrex-online.6-4-2012/blog.htm#472] buy didrex online pharmacy [/url] university of georgia veterinary medicine<br />
summit sports medicine brunswick [url=http://smartdrugs.spruz.com/pt/Buy-Modalert.6-4-2012/blog.htm#774] buy modalert in canada [/url] xanax interactions with other medicines<br />
medicine salve drawing [url=http://smartdrugs.spruz.com/pt/Buy-Modalert-200-mg.6-4-2012/blog.htm#251] buy modalert 200 mg [/url] qxci machine in alternative medicine<br />
cactus pharmacy phoenix az [url=http://smartdrugs.spruz.com/pt/Buy-Modalert-from-India.6-4-2012/blog.htm#559] buy modalert from india [/url] alternative medicine for diaes 3 3<br />
garby pharmacy [url=http://smartdrugs.spruz.com/pt/Buy-Modalert-no-prescription.6-4-2012/blog.htm#655]  link [/url] holistic medicine new orleans<br />
information on dog medicine &lt;a href=http://smartdrugs.spruz.com/pt/Buy-Ampakines.6-4-2012/blog.htm#226] ampakines to buy  adult medicine kit<br />
capital plan approved medicine hat redevelopment &lt;a href=http://smartdrugs.spruz.com/pt/Buy-Armodafinil.6-4-2012/blog.htm#125] armodafinil buy online  best free herbal medicine information<br />
lovenox medicine &lt;a href=http://smartdrugs.spruz.com/pt/Buy-Citicoline.6-4-2012/blog.htm#513] where to buy citicoline tablets  examining alternative medicine mabe<br />
affects on drugs pharmacy online &lt;a href=http://smartdrugs.spruz.com/pt/Buy-CX717.6-4-2012/blog.htm#768] buy cx717  ads free personal drugstore univers<br />
complementary alternative integrative medicine &lt;a href=http://smartdrugs.spruz.com/pt/Buy-Didrex.6-4-2012/blog.htm#957] buy didrex  project enginerr pharmacy<br />
oriental medicine austin &lt;a href=http://smartdrugs.spruz.com/pt/Buy-Didrex-online.6-4-2012/blog.htm#400] buy didrex alli online  novosibirsk institute of fundumental medicine<br />
american sleep medicine crestview hills ky &lt;a href=http://smartdrugs.spruz.com/pt/Buy-Modalert.6-4-2012/blog.htm#013] buy modalert side effects  dr justo garcia internal medicine<br />
euriel pharmacy &lt;a href=http://smartdrugs.spruz.com/pt/Buy-Modalert-200-mg.6-4-2012/blog.htm#102] buy modalert 200 mg  portable cooler for medicine<br />
canadian dog pharmacy &lt;a href=http://smartdrugs.spruz.com/pt/Buy-Modalert-from-India.6-4-2012/blog.htm#447] buy modalert from india  docs pharmacy<br />
four dot medicine bottle brail &lt;a href=http://smartdrugs.spruz.com/pt/Buy-Modalert-no-prescription.6-4-2012/blog.htm#343]  link  online pharmacy doctor consultation</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-9337" title="7 giugno 2012 at 15:25">7 giugno 2012</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=9337#respond' onclick='return addComment.moveForm( "comment-9337", "9337", "respond", "1996" )' aria-label='Rispondi a catyxophaex'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-9970">
	
		<div id="comment-9970" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/ab8482a4abe04d8ff53e39645d0be464?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/ab8482a4abe04d8ff53e39645d0be464?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Rossella</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Quando ero bambina (fine anni 80 inizio 90)guardavo Michael Jackson e ricordo che le sue apparizioni pubbliche diventavano sempre più rare e lui diventava sempre più timido e sempre più a disagio in pubblico,sempre con la tendenza a nascondersi,e a questo si accompagnava lo schiarimento sempre più evidente della sua pelle.Una persona che si sbianca VOLONTARIAMENTE non ne prova certo vergogna o disagio,non credete?????E personalmente io non ho MAI visto una persona che da nero diventa volontariamente bianco con dei trattamenti,se c&#8217;è fatemela vedere!!!!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-9970" title="9 novembre 2012 at 18:15">9 novembre 2012</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=9970#respond' onclick='return addComment.moveForm( "comment-9970", "9970", "respond", "1996" )' aria-label='Rispondi a Rossella'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-208819">
	
		<div id="comment-208819" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/c7d98b5269c6b12c42e411a9a702dc5b?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/c7d98b5269c6b12c42e411a9a702dc5b?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://tadalafil-walmart.com/' rel='external nofollow' class='url'>fnjgif</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Catch you later. much cialis pharmacy<br />
<a href="http://walmartcialis.org/" rel="nofollow">http://walmartcialis.org/</a> cialis over the counter at walmart<br />
cialis soft online<br />
cialis over the counter at walmart</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#comment-208819" title="25 febbraio 2017 at 1:35">25 febbraio 2017</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/?replytocom=208819#respond' onclick='return addComment.moveForm( "comment-208819", "208819", "respond", "1996" )' aria-label='Rispondi a fnjgif'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
				</ol>
				
								
					<div class="pingbacks">
										
						<h3 class="pingbacks-title">
						
							3 Pingbacks						
						</h3>
					
						<ol class="pingbacklist">
						    	
	<li class="pingback even thread-even depth-1" id="comment-4104">
	
		 <a href='http://tubiamo.net/2009/07/03/michael-jackson-news-non-voleva-diventare-bianco/' rel='external nofollow' class='url'>Michael Jackson ultime notizie: non voleva diventare bianco. | TubiAmo</a> 		
	</li>
	</li><!-- #comment-## -->
	
	<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-4118">
	
		 <a href='http://www.psichesoma.com/michael-jackson-cause-morte-e-demerol/' rel='external nofollow' class='url'>Ma cosa ha ucciso Michael Jackson? | Psiche e Soma</a> 		
	</li>
	</li><!-- #comment-## -->
	
	<li class="pingback even thread-even depth-1" id="comment-9338">
	
		 <a href='http://www.interfans.org/forum/off-topic-12/i-miti-di-%2A%2A%2A%2A%2A-143849/index5.html#post14631064' rel='external nofollow' class='url'>i Miti di ***** - Pagina 5</a> 		
	</li>
	</li><!-- #comment-## -->
						</ol>
							
					</div> <!-- /pingbacks -->
				
										
								
			</div> <!-- /comments -->
			
		</div> <!-- /comments-inner -->
		
	</div> <!-- /comments-container -->
	


<div class="respond-container">						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lascia una risposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/su-michael-jackson-lo-sbiancamento-e-la-vitiligine/comment-page-1/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://www.psichesoma.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p class="comment-form-author">
				<label for="author">Name<span class="required">*</span></label> 
				<input id="author" name="author" type="text" value="" size="30" />
			</p>
<p class="comment-form-email">
				<label for="email">Email<span class="required">*</span></label> 
				<input id="email" name="email" type="text" value="" size="30" />
			</p>
<p class="comment-form-url">
				<label for="url">Website</label>
				<input id="url" name="url" type="text" value="" size="30" />
			</p>
												<p class="comment-form-comment">
			<label for="comment">Comment<span class="required">*</span></label>
			<textarea id="comment" name="comment" cols="45" rows="6" required></textarea>
		</p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='1996' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1689ec6182" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>					</form>
							</div><!-- #respond -->
			</div> <!-- /respond-container -->				
				</div> <!-- /post -->
											                        
		   	    
		
		</div> <!-- /content -->
		
		<div class="sidebar">

	<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Seguici su Facebook!</h3>			<div class="textwidget"><!-- Facebook Badge START --><a href="https://www.facebook.com/psichesoma" title="Psiche e Soma. Ricette per una vita migliore." target="_TOP"><img class="img" src="https://badge.facebook.com/badge/39590394122.5855.1586319102.png" style="border: 0px;" alt="" /></a><!-- Facebook Badge END --></div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">ads</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, creato 14/03/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8620949022152208"
     data-ad-slot="7500512702"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="clear"></div></div>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [all] [views] [regular] -->
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Articoli più letti</h3>
<ul class="wpp-list">
<li><a href="http://www.psichesoma.com/hai-il-prurito/" title="Se ti gratti sempre leggi qua." class="wpp-post-title" target="_self">Se ti gratti sempre leggi qua.</a>  <span class="post-stats"><span class="wpp-views">73.465 views</span></span> </li>
<li><a href="http://www.psichesoma.com/tempo-di-digestione-degli-alimenti/" title="Tempo di digestione degli alimenti" class="wpp-post-title" target="_self">Tempo di digestione degli alimenti</a>  <span class="post-stats"><span class="wpp-views">43.635 views</span></span> </li>
<li><a href="http://www.psichesoma.com/come-identificare-un-neo-maligno/" title="Come identificare un neo maligno?" class="wpp-post-title" target="_self">Come identificare un neo maligno?</a>  <span class="post-stats"><span class="wpp-views">41.569 views</span></span> </li>
<li><a href="http://www.psichesoma.com/si-madi-quante-calorie-hai-bisogno/" title="Si ma&#8230;di quante calorie hai bisogno?" class="wpp-post-title" target="_self">Si ma&#8230;di quante calorie hai bisogno?</a>  <span class="post-stats"><span class="wpp-views">36.411 views</span></span> </li>
<li><a href="http://www.psichesoma.com/cosa-succede-al-tuo-corpo-se-adesso-ti-prendi-il-viarga/" title="Cosa succede al tuo corpo se adesso ti prendi il Viagra." class="wpp-post-title" target="_self">Cosa succede al tuo corpo se adesso ti prendi il Viagra.</a>  <span class="post-stats"><span class="wpp-views">33.564 views</span></span> </li>

</ul>
</div><div class="clear"></div></div>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Testa la tua salute!</h3>			<div class="textwidget"><br><p>
<p><p align="center"><a title="mineralogramma" href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx" target="_self"><img class="alignnone size-full wp-image-1896" title="promo80_doctor1" src="http://www.psichesoma.com/wp-content/uploads/2009/06/promo80_doctor1.png" alt="promo80_doctor1" width="80" height="80" /></a></p>
<br><p>
Ti senti stanco? Intossicato? Un capello può aiutare il tuo medico nella diagnosi. Per info sul <a href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx">mineralogramma</a> o <a href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx"> esame del capello</a> clicca <a href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx">qua</a>!
<br><br>
Vuoi sapere se soffri di <a href="http://nuke.psycosomatica.it/Biointolleranzealimentari/tabid/81/Default.aspx">intolleranze alimentari</a>? Ti basta solo un capello e un click <a href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx">qua!</a>
<p><p></div>
		</div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><h3 class="widget-title">Cerca nel Blog</h3><form method="get" class="search-form" id="search-form" action="http://www.psichesoma.com/">
	<input type="search" class="search-field" placeholder="Search form" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="genericon genericon-search"></button>
</form></div><div class="clear"></div></div>

    <div class="widget widget_feedburnerformwidget"><div class="widget-content">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h3 class="widget-title">Iscriviti ai feed del blog</h3>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=http://www.psichesoma.com/feed', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="email" /><input type="hidden" value="http://www.psichesoma.com/feed" name="uri"/>
        <input type="hidden" name="loc" value="it_IT"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</div><div class="clear"></div></div>
    <div class="widget widget_links"><div class="widget-content"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.amoresanoamoremalato.it/">amore sano amore malato</a></li>
<li><a href="http://nuke.psycosomatica.it/Mineraltest/tabid/83/Default.aspx" title="analisi del capello, mineralogramma">Analisi del capello</a></li>
<li><a href="http://www.blogdietetico.com/" rel="me">Blog Dietetico</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/cardiologo-bari/" title="Cardiologo Bari">Cardiologo Bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2011/05/21/chirurgia-plastica-bari" title="Chirurgo Plastico Bari">Chirurgo Plastico Bari</a></li>
<li><a href="http://www.amoresanoamoremalato.it/">Convegno amore Maggio 2016</a></li>
<li><a href="http://www.amoresanoamoremalato.it/" title="Mola di Bari 24 maggio 2015">Convegno amore sano amore malato</a></li>
<li><a href="http://www.nuovacittascs.it/">Cooperativa Nuova Città</a></li>
<li><a href="http://danieleaprile.blogspot.com/" title="Biglietto da visita digitale">Daniele Aprile</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/dermatologia-bari/" title="Dermatologo Bari">Dermatologo Bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2012/11/07/ecografia-bari" title="Ecografia Bari">Ecografia Bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/endocrinologo-bari" title="Endocrinologo bari">Endocrinologo bari</a></li>
<li><a href="http://www.eventmanagerblog.com/">Event Manager Blog</a></li>
<li><a href="http://www.psicologiainfantilebari.it/" title="Psicologia infantile bari, doposcuola bari">La casa sull&#039;Albero</a></li>
<li><a href="http://nuke.psycosomatica.it/Mineraltest/tabid/83/Default.aspx" title="Mineralogramma e test intolleranze alimentari">Mineralogramma</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/neurologo-bari/" title="Neurologo Bari">Neurologo bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/oculista-bari/" title="Oculista Bari">Oculista Bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/ortopedico-bari" title="ortopedici bari">Ortopedici bari</a></li>
<li><a href="http://psicologabari.blogspot.it/">Psicologa Bari</a></li>
<li><a href="http://psicologabari.blogspot.com/">Psicologa Conversano</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/22/psicologi-bari/" title="Psicologo Bari">Psicologo Bari</a></li>
<li><a href="http://danieleaprile.blogspot.com" title="Psicoterapia Bari, Psicoterapeuta Bari">Psicoterapia Bari</a></li>
<li><a href="http://nuke.psycosomatica.it" rel="me">Psycosomatica</a></li>
<li><a href="http://www.visitespecialistiche.com/2012/03/21/reumatologo-bari" title="Reumatologo Bari">Reumatologia Bari</a></li>
<li><a href="http://www.ri-vivere.it/">Ri-vivere</a></li>
<li><a href="http://nuke.psycosomatica.it/Biointolleranzealimentari/tabid/81/Default.aspx" title="Test intolleranze alimentari">Test intolleranze alimentari</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/urologo-bari" title="Urologo Bari">Urologo bari</a></li>
<li><a href="http://www.visitespecialistiche.com/">Visite Specialistiche Capurso</a></li>

	</ul>
</div><div class="clear"></div></div>
<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Il mio settimo milione!</h3>			<div class="textwidget"><p><center><!-- Inizio Codice Shinystat -->
<script type="text/javascript" language="JavaScript" src="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=todaniele"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=todaniele" alt="Contatore siti" border="0"></a>
</noscript>
<!-- Fine Codice Shinystat --> </center>
<p>
<center>
<!-- Site Meter -->
<script src="http://sm9.sitemeter.com/js/counter.js?site=sm9daniele" type="text/javascript"><br/></script>
<noscript><br/><a href="http://sm9.sitemeter.com/stats.asp?site=sm9daniele" target="_top"><br/><img border="0" alt="Site Meter" src="http://sm9.sitemeter.com/meter.asp?site=sm9daniele"/></a><br/></noscript>
<!-- Copyright (c)2006 Site Meter --></center>
<p>
 <center><a href="http://whos.amung.us/show/gexq9u8c"><img src="http://whos.amung.us/widget/gexq9u8c.png" alt="site statistics" width="81" height="29" border="0" /></a></center>
<br>
</div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Qualità online!</h3>			<div class="textwidget"><p><p><p><strong><font color="#339966">Le informazioni scientifiche che leggi online sono di qualità?</font></strong>

Se si allora rispetteranno queste semplici regole di <a href="http://www.hon.ch/HONcode/Italian/" target="_blank" rel="nofollow">HON code</a>!
<p><p></div>
		</div><div class="clear"></div></div>
</div>		
		<div class="clear"></div>

	</div>
	
</div> <!-- /wrapper -->
		

	<div class="footer section big-padding bg-white">
		
		<div class="section-inner">
			
			<div class="widgets">
				
				<div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/it/"><center><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-sa/2.5/it/88x31.png" /></a></center><br /><span xmlns:dc="http://purl.org/dc/elements/1.1/" href="http://purl.org/dc/dcmitype/Text" property="dc:title" rel="dc:type">Psiche e Soma</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.danieleaprile.it/"  alt="psicologo bari" property="cc:attributionName" rel="cc:attributionURL">DanieleMD</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/it/">Creative Commons Attribuzione-Non commerciale-Condividi allo stesso modo 2.5 Italia License</a></div>
		</div><div class="clear"></div></div>				
			</div>
			
			<div class="widgets">
				
								
			</div>
			
			<div class="widgets">
				
								
			</div>
			
			<div class="clear"></div>
			
		</div> <!-- /section-inner -->
		
	</div> <!-- /footer.section -->


<div class="credits section bg-dark">
			
	<div class="credits-inner section-inner">
	
		<p>Powered by <a href="http://www.wordpress.org">WordPress</a> <span class="sep">&amp;</span> <span>Theme by <a href="http://www.andersnoren.se">Anders Nor&eacute;n</a></span></p>
	
	</div> <!-- /section-inner -->

</div> <!-- /credits.section -->

<!-- AdSense Manager v4.0.3 (0,441 seconds.) --><script type='text/javascript' src='http://www.psichesoma.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://www.psichesoma.com/wp-content/themes/lovecraft/js/doubletaptogo.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.psichesoma.com/wp-content/themes/lovecraft/js/global.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.psichesoma.com/wp-includes/js/comment-reply.min.js?ver=4.2.12'></script>

</body>
</html>