<!DOCTYPE html>

<html class="no-js" lang="it-IT">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" >
		 
		<title>10 luoghi comuni ed errori di pronto soccorso | Psiche e Soma</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.4.1 by Michael Torbert of Semper Fi Web Design[294,362] -->
<meta name="description"  content="Abbiamo già parlato dei comuni errori di primo soccorso da evitare quando siete a casa e oggi ne vedremo altri, frutto di luoghi comuni che in questo caso è un" />

<link rel="canonical" href="http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Psiche e Soma &raquo; Feed" href="http://www.psichesoma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Psiche e Soma &raquo; Feed dei commenti" href="http://www.psichesoma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Psiche e Soma &raquo; 10 luoghi comuni ed errori di pronto soccorso Feed dei commenti" href="http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.psichesoma.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.psichesoma.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='62151a3c8268b206661bdbb8396b557c' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Psiche e Soma' />
<meta name='shareaholic:language' content='it-IT' />
<meta name='shareaholic:url' content='http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/' />
<meta name='shareaholic:keywords' content='ferita, first aid, primo soccorso, pronto soccorso, soffocamento, ustione, veleno, salvavita' />
<meta name='shareaholic:article_published_time' content='2008-09-10T05:40:57+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-03-05T18:52:47+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='DanieleMD' />
<meta name='shareaholic:site_id' content='62151a3c8268b206661bdbb8396b557c' />
<meta name='shareaholic:wp_version' content='7.6.1.7' />
<meta name='shareaholic:image' content='http://www.psichesoma.com/wp-content/uploads/2008/07/first-aid.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.psichesoma.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://www.psichesoma.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_googleFonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%7CPlayfair+Display%3A400%2C700%2C400italic&#038;ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_genericons-css'  href='http://www.psichesoma.com/wp-content/themes/lovecraft/genericons/genericons.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft_style-css'  href='http://www.psichesoma.com/wp-content/themes/lovecraft/style.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.psichesoma.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.psichesoma.com/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.psichesoma.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.psichesoma.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.psichesoma.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.15" />
<link rel='shortlink' href='http://www.psichesoma.com/?p=782' />
      
	      <!-- Customizer CSS --> 
	      
	      <style type="text/css">
	           	           
	           	           
	           	           	           	           
	           	           	           	           	           	           
	           	           	           	           	           	           	           
	           	           	           	           	           
	           	           	           	           	           	           	           	           
	           				
			   	           
	           	           	           	           	           	           	           	           	           	           	           	           	           	           	           	           
	           	           
	           	           	           	           	           
				
				
	      </style> 
	      
	      <!--/Customizer CSS-->
	      
      				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.psichesoma.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ac5c6dc65f&wpp_id=782';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-375055-6', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="9Fm8XYDGzHva_71NElWvlE8g9loAi4YNJyX2_mwL_mo" />
	
	</head>
	
	<body class="single single-post postid-782 single-format-standard">
		
		<div class="header-wrapper">
		
			<div class="header section bg-white small-padding">
			
				<div class="section-inner">
					
									
						<h2 class="blog-title">
							<a href="http://www.psichesoma.com" title="Psiche e Soma &mdash; Ricette per una vita migliore!" rel="home">Psiche e Soma</a>
						</h2>
						
												
							<h4 class="blog-tagline">
								Ricette per una vita migliore!							</h4>
							
												
													
					<div class="clear"></div>
				
				</div> <!-- /section-inner -->
						
			</div> <!-- /header -->
			
			<div class="toggles">
						
				<div class="nav-toggle toggle">
					
					<div class="bar"></div>
					<div class="bar"></div>
					<div class="bar"></div>
					
				</div>
				
				<div class="search-toggle toggle">
					
					<div class="genericon genericon-search"></div>
					
				</div>
				
				<div class="clear"></div>
				
			</div> <!-- /toggles -->
		
		</div> <!-- /header-wrapper -->
		
		<div class="navigation bg-white no-padding">
			
			<div class="section-inner">
				
				<ul class="mobile-menu">
				
					<li id="menu-item-4792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4792"><a href="http://www.psichesoma.com/">Home</a></li>
<li id="menu-item-4793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4793"><a href="http://www.psichesoma.com/info/">Info</a></li>
<li id="menu-item-4795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4795"><a href="http://www.psichesoma.com/siti-amici/">Siti Amici</a></li>
<li id="menu-item-4794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4794"><a href="http://www.psichesoma.com/test/">I test del blog</a></li>
					
				</ul>
				
				<div class="mobile-search">
				
					<form method="get" class="search-form" id="search-form" action="http://www.psichesoma.com/">
	<input type="search" class="search-field" placeholder="Search form" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="genericon genericon-search"></button>
</form>				
				</div>
				
				<ul class="main-menu">
				
					<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4792"><a href="http://www.psichesoma.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4793"><a href="http://www.psichesoma.com/info/">Info</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4795"><a href="http://www.psichesoma.com/siti-amici/">Siti Amici</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4794"><a href="http://www.psichesoma.com/test/">I test del blog</a></li>
					
				</ul>
				
				<div class="clear"></div>
				
			</div> <!-- /section-inner -->
			
		</div> <!-- /navigation -->
		
				
			<div class="header-image bg-image" style="background-image: url(http://www.psichesoma.com/wp-content/uploads/2016/04/dandelion-web.jpg)">
				
				<img src="http://www.psichesoma.com/wp-content/uploads/2016/04/dandelion-web.jpg">				
			</div>
		
		
<div class="wrapper section">
	
	<div class="section-inner">

		<div class="content">
													        
							
				<div id="post-782" class="single post-782 post type-post status-publish format-standard hentry category-primo-soccorso category-salvavita tag-ferita tag-first-aid tag-primo-soccorso tag-pronto-soccorso tag-soffocamento tag-ustione tag-veleno">
							
					<div class="post-inner">
				
						<div class="post-header">
							
						    <h1 class="post-title"><a href="http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/" title="10 luoghi comuni ed errori di pronto soccorso">10 luoghi comuni ed errori di pronto soccorso</a></h1>
						    
						    <div class="post-meta">
			    
							    <p class="post-author"><span>By </span><a href="http://www.psichesoma.com/author/admin/" title="Articoli scritti da: DanieleMD" rel="author">DanieleMD</a></p>
								<p class="post-date"><span>On </span><a href="http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/">10 settembre 2008</a></p>
																	<p class="post-categories"><span>In </span><a href="http://www.psichesoma.com/category/salute/primo-soccorso/" rel="category tag">primo soccorso</a>, <a href="http://www.psichesoma.com/category/salvavita/" rel="category tag">Salvavita</a></p>
																							    
						    </div>
						    	    
						</div> <!-- /post-header -->
 <br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- sottopost 620 --> <ins class="adsbygoogle" style="display:inline-block;width:620px;height:90px" data-ad-client="ca-pub-8620949022152208" data-ad-slot="9235126472"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script> <br>
						
								
							<div class="post-content">
							
								<p style="text-align: center"><img src="http://www.psichesoma.com/wp-content/uploads/2008/07/first-aid.jpg" alt="first aid" /></p>
<p>Abbiamo già parlato dei <a href="http://www.psichesoma.com/otto-errori-di-primo-soccorso-da-evitare-quando-siete-a-casa/">comuni errori di primo soccorso da evitare quando siete a casa</a> e oggi ne vedremo altri, frutto di luoghi comuni che in questo caso è un bene sfatare. Un sacco di rimedi casalinghi e consigli arrivano tramite il tam-tam da persona a persona. Questi consigli spesso sono il frutto di alcuni luoghi comuni che si sono diffusi attraverso i media, o sono qualcosa che le persone erroneamente pensavano funzionasse. Non ho la presunzione di voler educare la popolazione mondiale, ma sono fiducioso che qualcuno di voi ricorderà questa lista e non ripeterà gli stessi errori che hanno commesso tante persone prima di voi.</p>
<p><strong>1. Il CPR salva sempre la vita.</strong><br />
quanti di voi hanno sentito qualcuno che la respirazione bocca a bocca ed il massaggio cardiaco salvano la vita? Sebbene questo è l&#8217;intento di questa pratica di pronto soccorso, quest&#8217;affermazione è lontana dalla verità. Si, effettivamente  il CPR mantiene attiva la circolazione, ma questo non può riuscire a mantenere in vita nessuno se non per pochi minuti,e in ogni caso non fa ripartire il cuore.<br />
Infatti, nella migliore delle ipotesi, il CPR , riporta in vita tra il 3 e il 5% delle vittime di infarto. Questo non significa che sia inutile, ma è importante comprendere che la maggioranza delle persone non ne avrà beneficio.<br />
Altri fattori importanti che determinano la possibilità di sopravvivenza delle vittime è la durata del loro stato di incoscienza, il tempo trascorso prima dell&#8217;arrivo dei paramedici, <strong>la presenza di un defribbilatore</strong>, e cosa esattamente è veramente accaduto loro.</p>
<p><strong>2. Praticare un taglio alla gola di qualcuno per aiutarlo a respirare</strong>.<br />
Potreste averlo visto in tv. C&#8217;è sempre qualcuno che sta soffocando a causa di una reazione allergica o che si sta strozzando; allora arriva qualcuno e gli pratica un taglio sulla gola proprio sotto le corde vocali e miracolosamente gli salva la vita.<br />
Quello che invece non vi hanno raccontato è che tagliare solo leggermente più a sinistra o più a destra significherebbe toccare le arterie principali e questo causerebbe una grave emorragia e la morte. E anche se voi riusciste ad eseguire il taglio nella maniera corretta, il sangue che sgorgherebbe dalla ferita potrebbe andare a finire nelle vie respiratorie ed ostacolare la respirazione.<br />
Questo metodo non è insegnato da nessuna delle maggiori scuole di pronto soccorso, e dovrebbe essere utilizzato solo da personale altamente addestrato.</p>
<p><strong>3. Curare un&#8217;ustione con il burro</strong>.<br />
Non dovreste mai mettere su una scottatura o su un&#8217;ustione niente che non sia stato prescritto da un medico o da un farmacista. Un luogo comune è di metterci sopra un pò di burro, o qualche altro prodotto casalingo. Non conosco le origini di questo “mito” ma so che fare questo porta a dai danni e provoca un dolore maggiore.<br />
Inizialmente il burro freddo da sollievo a causa della sua temperatura. Ma, molto velocemente si riscalda. Poichè è formato da grasso attira il calore presente nei tessuti. Questo fara sì che la pelle brucerà più a lungo poichè il calore non avrà possibilità di disperdersi.<br />
Ma la cosa peggiore è che se l&#8217;ustione è abbastanza seria da richiedere l&#8217;intervento medico, il dottore dovrà rimuovere l burro per prevenire l&#8217;insorgere di un&#8217;infezione, e come tu sai, rimuovere del grasso non è semplicissimo. Richiede l&#8217;utilizzo di sostanze chimiche (sapone) o un&#8217;azione meccanica (sfregamento), e ovviamnete tutto questo su un&#8217;ustione recente sarà molto doloroso.<br />
Le ustioni possono essere molto gravi. Qualsiasi ustione dovrebbe essere controllata da un medico.</p>
<p><strong> 4. Succhiare sul morso di un serpente per estrarre il veleno</strong>.<br />
Se avete guardato qualche volta un film di cowboys, probabilmente qualche eroe sarà stato morso da un serpente. Allora il suo compagno arriva  con un coltello d&#8217;acciaio, taglia la pelle dopo c&#8217;è il segno del morso, e quindi succhia il veleno con la bocca. Non è una buona idea!<br />
Quello che probabilmente non sapete è che il veleno dei serpenti si diffonde molto velocemnte attraverso il flusso del sangue. Letteralmente, dopo un paio di secondi è già molto lontano dall&#8217;area del morso. E anche se in qualche modo riuscissi a succhiare del sangue che contiene veleno, otterrsti che il veleno entrerebbe ancora più velocenìmente nel tuo flusso sanguigno attraverso la sottilissima mucosa della bocca.</p>
<p><strong> 5. Fermare un&#8217;emorragia con un laccio emostatico</strong>.<br />
Il laccio emostatico è un metodo per controllare emorragie intense, legando qualcosa sopra il taglio e impedendo totalmente l&#8217;afflusso del sangue all&#8217;arto. Sebbene funzioni per controllare le emorragie, non è insegnato dalle più importanti scuole di pronto soccorso, perchè può facilmente causare la cancrena (necrosi del tessuto) dell&#8217;arto; infatti i tessuti muoiono molto velocenìmente se non sono irrorati dal sangue. I lacci emostatici dovrebbero essere usati solo in casi estremi, e, in ogni caso, ogni tanto dovrebbe essere allentato per permettere una minima circolazione salguigna.</p>
<p><strong>6. Far scoppiare una vescica.</strong><br />
E&#8217; una tentazione irresistibile quella di far scoppiare una vescica. Comunque, in questo modo la pelle sottostante, più vulnerabile potrebbe essere soggetta ad infezioni e causare dolore.<br />
Se per caso la vescica dovesse rompersi, non tirare via la pelle. Molte volte la pelle guarisce. Potrebbe ricrescere o cadere in pochi giorni mentre quella sottostante si irrobustisce un pò.</p>
<p><strong> 7. Evitare che chi ha le convulsioni si morda la lingua</strong>.<br />
Se qualcuno ha un attacco di convulsioni non mettete nulla nella loro bocca. Questo luogo comune è molto diffuso perchè ci è stato insegnato che serve per evitare che si possano mordere la lingua. Comunque, se l&#8217;attacco è in corso, ci sono buone possibilità che il morso sia avvenuto prima del vostro intervento. Inoltre, mettere qualcosa nella bocca significa rischiare che l&#8217;oggetto si possa rompere  e causare il soffocamento. E questo è un rischio più grave di una lingua morsa.<br />
E assolutamente non mettete le vostre dita nella bocca di qualcuno.Ci sono  possibilità che possano essere morsi, forse che possano essere completamente amputate o che proviate molto dolore.</p>
<p><strong>8. Sfregare una parte congelata.</strong><br />
Essere vittime di congelamento (tessuti o pelle congelata) può essere molto doloroso, e, in casi estreemi, portare all&#8217;amputazione se i tessuti muoiono.<br />
E&#8217; molto comune l&#8217;idea che le parti del corpo congelate vadano sfregate per riscaldarle. Se lo fate con una forma di congelamento molto lieve, ci sarà solo un piccolo danno. Comunque se il tessuto è davvero congelato, lo sfregamento danneggerà la pelle.<br />
Quando l&#8217;acquanei tessuti gela, si espande e forma dei cristalli nelle cellule. Sfregare la pelle fa sì che questi sottilissimi cristalli causino dei microscopici tagli.<br />
La cosa migliore per riscaldarsi è cercare di ripararsi in un luogo caldo o appoggiare la parte del coropo congelata su qualcosa di caldo. In casi gravi dovresti cercare un medico il prima possibile.</p>
<p><strong> 9. Usare il calore per ossa e giunture danneggiate</strong>.<br />
Soffrire per una frattura o per una distorsione è molto doloroso. Esiste il luogo comune di mettere qualcosa di caldo su questo tipo di malanni. Comunque la cosa migliore è quella di mettere un contenitore gelato per 20 minuti ogni ora.<br />
Il calore richiama il sangue e causa un eruzione cutanea. Questo causerà più gonfiore, renderà il recupero più lungo, e potrebbe portare al formarsi di una cicatrice. Il calore può essere applicato solo da personale addestrato, come coadiuvante nella terapia, non prima di tre giorni dall&#8217;incidente. Naturlamente la ferita necessita di essere trattata con le cure opportune.<br />
Allo stesso modo non cercate di camminare o di scuotere una frattura o una distorsione. Non puoi curare le ossa rotte o legamenti strappati saltellando su un capmpo di calcio</p>
<p><strong> 10. Bere acqua o latte se hai ingerito veleno.</strong><br />
E&#8217; quasi una reazione istintiva quella di somministrare a qualcuno che ha ingerito una sostanza velenosa qualcosa da bere. Quello che la maggior parte delle persone non sa è che moti veleni comuni reagiscono quando vengono mischiati all&#8217;acqua, al latte, od ad altri liquidi. Un altra cosa assolutamente sbagliata è quella di indurre il vomito. Se il veleno è corrosivo, non solo ustionerà l&#8217;esofago quando è stao mandato giù, ma lo ustionerà anche nella risalita. Inlotre in questo modo il veleno potrebbe essere inalato dai polmoni che si danneggiano molto facilmente. Sebbene suoni un pò strano, le sostanze corrosive nello stomaco si trovano nel posto migliore, poichè è ricoperto da una guaina protettiva. La cosa migliore dafare è andare al centro veleni o portare con sè il contenitore stesso per aiutare a scegliere il trattamneto di primo soccorso. Se la vittima è incosciente, soffre molto, o ha difficoltà respiratorie, non muovetevi e chiamate i soccorsi a casa.<br />
<script type="text/javascript"><!--
google_ad_client = "pub-8620949022152208";
google_ui_features = "rc:0";
google_ad_width = 336;
google_ad_height = 280;
google_ad_format = "336x280_as";
google_ad_type = "text";
google_alternate_ad_url = "?adsensem-benice=336x280";
google_color_border = "FFFFFF";
google_color_bg = "FFFFFF";
google_color_link = "0066CC";
google_color_text = "000000";
google_color_url = "";

//--></script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</p>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.psichesoma.com%2F10-luoghi-comuni-ed-errori-di-pronto-soccorso%2F&amp;layout=standard&amp;show_faces=false&amp;width=300&amp;height=25&amp;action=like&amp;font=arial&amp;colorscheme=light"  id="fbLikeIframe" name="fbLikeIframe"  scrolling="no" frameborder="0" allowTransparency="true"  class="fbLikeContainer"  style="border:none; overflow:hidden; width:300px; height:25px; display:inline;"  ></iframe><div class='shareaholic-canvas' data-app-id='18824790' data-app='share_buttons' data-title='10 luoghi comuni ed errori di pronto soccorso' data-link='http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='18824798' data-app='recommendations' data-title='10 luoghi comuni ed errori di pronto soccorso' data-link='http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/' data-summary=''></div>								
															
							</div>
							
							<div class="clear"></div>
						
												
												
							<div class="post-tags">
								
								<a href="http://www.psichesoma.com/tag/ferita/" rel="tag">ferita</a><a href="http://www.psichesoma.com/tag/first-aid/" rel="tag">first aid</a><a href="http://www.psichesoma.com/tag/primo-soccorso/" rel="tag">primo soccorso</a><a href="http://www.psichesoma.com/tag/pronto-soccorso/" rel="tag">pronto soccorso</a><a href="http://www.psichesoma.com/tag/soffocamento/" rel="tag">Soffocamento</a><a href="http://www.psichesoma.com/tag/ustione/" rel="tag">ustione</a><a href="http://www.psichesoma.com/tag/veleno/" rel="tag">veleno</a>								
							</div>
						
											
					</div> <!-- /post-inner -->
					
										
					<div class="post-navigation">
						
						<div class="post-navigation-inner">
					
														
								<div class="post-nav-prev">
									<p>Previous</p>
									<h4>
										<a href="http://www.psichesoma.com/ma-quanto-dormi/" title="Previous post: Ma quanto dormi!">
											Ma quanto dormi!										</a>
									</h4>
								</div>
														
															
								<div class="post-nav-next">					
									<p>Next</p>
									<h4>
										<a title="Next post: Classificazione dell&#8217;insonnia." href="http://www.psichesoma.com/classificazione-dellinsonnia/">
											Classificazione dell&#8217;insonnia.										</a>
									</h4>
								</div>
						
														
							<div class="clear"></div>
						
						</div> <!-- /post-navigation-inner -->
					
					</div> <!-- /post-navigation -->
										
					

	<div class="comments-container">
	
		<div class="comments-inner">
		
			<a name="comments"></a>
			
			<div class="comments-title-container">
			
				<h2 class="comments-title">
				
					10 Comments					
				</h2>
				
								
					<p class="comments-title-link">
						
						<a href="#respond">Add Comment &rarr;</a>
						
					</p>
				
								
				<div class="clear"></div>
			
			</div>
		
			<div class="comments">
		
				<ol class="commentlist">
				    	<li class="comment even thread-even depth-1" id="li-comment-2118">
	
		<div id="comment-2118" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/2f7b5ea3594b6ac2268347cb08f00639?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/2f7b5ea3594b6ac2268347cb08f00639?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://scarabocchiodicomicomix.splinder.com' rel='external nofollow' class='url'>Comicomix</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Sempre interessante e piacevole leggerti.</p>
<p>Ciao Doc.</p>
<p>^_^</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/#comment-2118" title="10 settembre 2008 at 10:35">10 settembre 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/?replytocom=2118#respond' onclick='return addComment.moveForm( "comment-2118", "2118", "respond", "782" )' aria-label='Rispondi a Comicomix'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2119">
	
		<div id="comment-2119" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/9b342cb5c61672797f51a84066dc7251?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/9b342cb5c61672797f51a84066dc7251?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www.lineagoticafight.blogspot.com' rel='external nofollow' class='url'>nicola andrucci</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>vorrei aggiungere anche una cosa sulle zecche (le più temute da chi pratica escursionismo), ognuno ha una sua teoria per toglierle:<br />
&#8211; chi mette una goccia d&#8217;olio per annegarle (ma poi c&#8217;è il rischio che nes soffocare risputino e facciano infezione);<br />
&#8211; chi usa un ago rovente per fargli aprire le zampe;<br />
&#8211; secondo me il rimedio migliore resta la pinzetta (va bene quella per le ciglia), si prende la zecca, la si fa ruotare e la si toglie, guardando bene che non sia rimasto nulla dentro alla pelle</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/#comment-2119" title="10 settembre 2008 at 10:52">10 settembre 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/?replytocom=2119#respond' onclick='return addComment.moveForm( "comment-2119", "2119", "respond", "782" )' aria-label='Rispondi a nicola andrucci'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2120">
	
		<div id="comment-2120" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/0c2b7344f4ce3373f98325dc47ed2081?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/0c2b7344f4ce3373f98325dc47ed2081?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://mediamente.8legs.net/' rel='external nofollow' class='url'>MediaMente</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Articolo veramente molto interessante :-)</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/#comment-2120" title="10 settembre 2008 at 11:20">10 settembre 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/?replytocom=2120#respond' onclick='return addComment.moveForm( "comment-2120", "2120", "respond", "782" )' aria-label='Rispondi a MediaMente'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2121">
	
		<div id="comment-2121" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/069b6799e107ea0f294462e0a3937f30?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/069b6799e107ea0f294462e0a3937f30?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://saint-andres.blogspot.com' rel='external nofollow' class='url'>Saint Andres</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>CAspita ci sono davvero un sacco di cose da imparare leggendo questo articolo, ottimo davvero, complimenti!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/#comment-2121" title="10 settembre 2008 at 14:24">10 settembre 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/?replytocom=2121#respond' onclick='return addComment.moveForm( "comment-2121", "2121", "respond", "782" )' aria-label='Rispondi a Saint Andres'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2122">
	
		<div id="comment-2122" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/c071651e0d2ae5ae77ec274b5c0db85c?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/c071651e0d2ae5ae77ec274b5c0db85c?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www.metropolino.com' rel='external nofollow' class='url'>Veronica</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Ma insomma, non va bene quasi nulla di quello che avevo imparato al corso scolastico! Certo, la tracheotomia (taglio alla gola per respirare) non avevo mai pensato seriamente di applicarla&#8230;</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/#comment-2122" title="10 settembre 2008 at 15:36">10 settembre 2008</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/?replytocom=2122#respond' onclick='return addComment.moveForm( "comment-2122", "2122", "respond", "782" )' aria-label='Rispondi a Veronica'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-3687">
	
		<div id="comment-3687" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/d7c93ac472d5af65ff4fca9b1649dc07?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/d7c93ac472d5af65ff4fca9b1649dc07?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://appuntizen.blogspot.com' rel='external nofollow' class='url'>Alberto</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Per la CPR</p>
<p><a href="http://www.nlm.nih.gov/medlineplus/news/fullstory_83772.html" rel="nofollow">http://www.nlm.nih.gov/medlineplus/news/fullstory_83772.html</a></p>
<p>Da 30 : 2 si passerà a 50 : 2 a&#8230; chest compressions only&#8230; (c&#8217;è già stato un articolo)</p>
<p>Il problema sarà se il soccorritore sarà sufficientemente preparato fisicamente da riuscire a comprimere a dovere!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/#comment-3687" title="6 maggio 2009 at 0:54">6 maggio 2009</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/?replytocom=3687#respond' onclick='return addComment.moveForm( "comment-3687", "3687", "respond", "782" )' aria-label='Rispondi a Alberto'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	<ul class="children">
	<li class="comment even depth-2" id="li-comment-127785">
	
		<div id="comment-127785" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/4b400ca06f30fb72ec6f7e42db2437c9?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/4b400ca06f30fb72ec6f7e42db2437c9?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://busauxuks.com' rel='external nofollow' class='url'>Adele</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>You&#8217;ve hit the ball out the park! Inlrdeibce!</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/#comment-127785" title="6 novembre 2016 at 7:15">6 novembre 2016</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/?replytocom=127785#respond' onclick='return addComment.moveForm( "comment-127785", "127785", "respond", "782" )' aria-label='Rispondi a Adele'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-140721">
	
		<div id="comment-140721" class="comment">
			
			<img alt='' src='http://0.gravatar.com/avatar/fdd37987716858384d978980d18c3407?s=160&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/fdd37987716858384d978980d18c3407?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://www./' rel='external nofollow' class='url'>http://www./</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Buenas noches, estoy interesada en algun paquete por 4  dias en aruba, 2 personas, desde el 30-11-12 al 4-11-12. Con todo incluido preferiblemente, y lo mas importante saber si se puede pagar todo en bolivares! Agradezco su respuesta</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/#comment-140721" title="14 novembre 2016 at 9:58">14 novembre 2016</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/?replytocom=140721#respond' onclick='return addComment.moveForm( "comment-140721", "140721", "respond", "782" )' aria-label='Rispondi a http://www./'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-284254">
	
		<div id="comment-284254" class="comment">
			
			<img alt='' src='http://1.gravatar.com/avatar/419944901f2f3d222942c51b2f98fe5e?s=160&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/419944901f2f3d222942c51b2f98fe5e?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4><a href='http://immobilienkredit.club/' rel='external nofollow' class='url'>http://immobilienkredit.club/</a></h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>Id want to thank you for that efforts youve produced in writing this short article. I&#8217;m hoping the exact same ideal perform from you inside the long run also. In reality your creative creating capabilities has inspired me to begin my private BlogEngine weblog now.</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/#comment-284254" title="15 maggio 2017 at 2:01">15 maggio 2017</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/?replytocom=284254#respond' onclick='return addComment.moveForm( "comment-284254", "284254", "respond", "782" )' aria-label='Rispondi a http://immobilienkredit.club/'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-9507">
	
		<div id="comment-9507" class="comment">
			
			<img alt='' src='http://2.gravatar.com/avatar/ea09e30905889c1ba89f6622f34c36bd?s=160&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/ea09e30905889c1ba89f6622f34c36bd?s=320&amp;d=identicon&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' />			
						
			<div class="comment-inner">
			
				<div class="comment-header">
											
					<h4>Gianni</h4>
				
				</div> <!-- /comment-header -->
				
				<div class="comment-content post-content">
			
					<p>[OT] Errore: defribbilatore &#8211;&gt; defibrillatore</p>
					
				</div><!-- /comment-content -->
				
				<div class="comment-meta">
					
					<div class="fleft">
						<div class="genericon genericon-day"></div><a class="comment-date-link" href="http://www.psichesoma.com/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/#comment-9507" title="21 agosto 2012 at 22:05">21 agosto 2012</a>
											</div>
					
											
						<div class="fright"><div class="genericon genericon-reply"></div><a class='comment-reply-link' href='/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/?replytocom=9507#respond' onclick='return addComment.moveForm( "comment-9507", "9507", "respond", "782" )' aria-label='Rispondi a Gianni'>Reply</a></div>					
										
					<div class="clear"></div>
					
				</div> <!-- /comment-meta -->
								
			</div> <!-- /comment-inner -->
										
		</div><!-- /comment-## -->
				
	</li><!-- #comment-## -->
				</ol>
				
								
					<div class="pingbacks">
										
						<h3 class="pingbacks-title">
						
							2 Pingbacks						
						</h3>
					
						<ol class="pingbacklist">
						    	
	<li class="trackback even thread-even depth-1" id="comment-2125">
	
		 <a href='http://www.upnews.it/story/36292' rel='external nofollow' class='url'>upnews.it</a> 		
	</li>
	</li><!-- #comment-## -->
	
	<li class="pingback odd alt thread-odd thread-alt depth-1" id="comment-2633">
	
		 <a href='http://www.psichesoma.com/quale-il-gesto-che-manda-piu-persone-al-pronto-soccorso/' rel='external nofollow' class='url'>Qual è il gesto che manda più persone al Pronto Soccorso? | Psiche e Soma</a> 		
	</li>
	</li><!-- #comment-## -->
						</ol>
							
					</div> <!-- /pingbacks -->
				
										
								
			</div> <!-- /comments -->
			
		</div> <!-- /comments-inner -->
		
	</div> <!-- /comments-container -->
	


<div class="respond-container">						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lascia una risposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/10-luoghi-comuni-ed-errori-di-pronto-soccorso/comment-page-1/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<form action="http://www.psichesoma.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										<p class="comment-form-author">
				<label for="author">Name<span class="required">*</span></label> 
				<input id="author" name="author" type="text" value="" size="30" />
			</p>
<p class="comment-form-email">
				<label for="email">Email<span class="required">*</span></label> 
				<input id="email" name="email" type="text" value="" size="30" />
			</p>
<p class="comment-form-url">
				<label for="url">Website</label>
				<input id="url" name="url" type="text" value="" size="30" />
			</p>
												<p class="comment-form-comment">
			<label for="comment">Comment<span class="required">*</span></label>
			<textarea id="comment" name="comment" cols="45" rows="6" required></textarea>
		</p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='782' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69b66e5ac3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>					</form>
							</div><!-- #respond -->
			</div> <!-- /respond-container -->				
				</div> <!-- /post -->
											                        
		   	    
		
		</div> <!-- /content -->
		
		<div class="sidebar">

	<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Ads</h3>			<div class="textwidget"><iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=psiesom-21&o=29&p=12&l=ur1&category=sports_leisure&banner=1EEW56C8H9SY1ST0Z5R2&f=ifr" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;max-width:800px;max-height:600px;" frameborder="0"></iframe>
</div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Seguici su Facebook!</h3>			<div class="textwidget"><!-- Facebook Badge START --><a href="https://www.facebook.com/psichesoma" title="Psiche e Soma. Ricette per una vita migliore." target="_TOP"><img class="img" src="https://badge.facebook.com/badge/39590394122.5855.1586319102.png" style="border: 0px;" alt="" /></a><!-- Facebook Badge END --></div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">ads</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, creato 14/03/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8620949022152208"
     data-ad-slot="7500512702"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="clear"></div></div>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [all] [views] [regular] -->
<div class="widget popular-posts"><div class="widget-content">
<h3 class="widget-title">Articoli più letti</h3>
<ul class="wpp-list">
<li><a href="http://www.psichesoma.com/hai-il-prurito/" title="Se ti gratti sempre leggi qua." class="wpp-post-title" target="_self">Se ti gratti sempre leggi qua.</a>  <span class="post-stats"><span class="wpp-views">81.158 views</span></span> </li>
<li><a href="http://www.psichesoma.com/tempo-di-digestione-degli-alimenti/" title="Tempo di digestione degli alimenti" class="wpp-post-title" target="_self">Tempo di digestione degli alimenti</a>  <span class="post-stats"><span class="wpp-views">49.110 views</span></span> </li>
<li><a href="http://www.psichesoma.com/come-identificare-un-neo-maligno/" title="Come identificare un neo maligno?" class="wpp-post-title" target="_self">Come identificare un neo maligno?</a>  <span class="post-stats"><span class="wpp-views">45.997 views</span></span> </li>
<li><a href="http://www.psichesoma.com/si-madi-quante-calorie-hai-bisogno/" title="Si ma&#8230;di quante calorie hai bisogno?" class="wpp-post-title" target="_self">Si ma&#8230;di quante calorie hai bisogno?</a>  <span class="post-stats"><span class="wpp-views">42.509 views</span></span> </li>
<li><a href="http://www.psichesoma.com/e-vero-il-detto-%e2%80%9cal-mattino-le-arance-sono-oro-alla-mezza-son-d%e2%80%99argento-e-alla-sera-sono-piombo%e2%80%9d/" title="È vero il detto: “al mattino le arance sono oro, alla mezza son d’argento e alla sera sono piombo”?" class="wpp-post-title" target="_self">È vero il detto: “al mattino le arance sono oro, alla mezza son d’argento e alla sera sono piombo”?</a>  <span class="post-stats"><span class="wpp-views">38.136 views</span></span> </li>

</ul>
</div><div class="clear"></div></div>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Testa la tua salute!</h3>			<div class="textwidget"><br><p>
<p><p align="center"><a title="mineralogramma" href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx" target="_self"><img class="alignnone size-full wp-image-1896" title="promo80_doctor1" src="http://www.psichesoma.com/wp-content/uploads/2009/06/promo80_doctor1.png" alt="promo80_doctor1" width="80" height="80" /></a></p>
<br><p>
Ti senti stanco? Intossicato? Un capello può aiutare il tuo medico nella diagnosi. Per info sul <a href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx">mineralogramma</a> o <a href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx"> esame del capello</a> clicca <a href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx">qua</a>!
<br><br>
Vuoi sapere se soffri di <a href="http://nuke.psycosomatica.it/Biointolleranzealimentari/tabid/81/Default.aspx">intolleranze alimentari</a>? Ti basta solo un capello e un click <a href="http://nuke.psycosomatica.it/Mineralogramma/tabid/54/Default.aspx">qua!</a>
<p><p></div>
		</div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><h3 class="widget-title">Cerca nel Blog</h3><form method="get" class="search-form" id="search-form" action="http://www.psichesoma.com/">
	<input type="search" class="search-field" placeholder="Search form" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="genericon genericon-search"></button>
</form></div><div class="clear"></div></div>

    <div class="widget widget_feedburnerformwidget"><div class="widget-content">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h3 class="widget-title">Iscriviti ai feed del blog</h3>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=http://www.psichesoma.com/feed', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="email" /><input type="hidden" value="http://www.psichesoma.com/feed" name="uri"/>
        <input type="hidden" name="loc" value="it_IT"/>
        <input class="subscription_btn" type="submit" value ="Ok"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</div><div class="clear"></div></div>
    <div class="widget widget_links"><div class="widget-content"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.amoresanoamoremalato.it/">amore sano amore malato</a></li>
<li><a href="http://nuke.psycosomatica.it/Mineraltest/tabid/83/Default.aspx" title="analisi del capello, mineralogramma">Analisi del capello</a></li>
<li><a href="http://www.blogdietetico.com/" rel="me">Blog Dietetico</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/cardiologo-bari/" title="Cardiologo Bari">Cardiologo Bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2011/05/21/chirurgia-plastica-bari" title="Chirurgo Plastico Bari">Chirurgo Plastico Bari</a></li>
<li><a href="http://www.amoresanoamoremalato.it/">Convegno amore Maggio 2016</a></li>
<li><a href="http://www.amoresanoamoremalato.it/" title="Mola di Bari 24 maggio 2015">Convegno amore sano amore malato</a></li>
<li><a href="http://www.nuovacittascs.it/">Cooperativa Nuova Città</a></li>
<li><a href="http://danieleaprile.blogspot.com/" title="Biglietto da visita digitale">Daniele Aprile</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/dermatologia-bari/" title="Dermatologo Bari">Dermatologo Bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2012/11/07/ecografia-bari" title="Ecografia Bari">Ecografia Bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/endocrinologo-bari" title="Endocrinologo bari">Endocrinologo bari</a></li>
<li><a href="http://www.eventmanagerblog.com/">Event Manager Blog</a></li>
<li><a href="http://www.psicologiainfantilebari.it/" title="Psicologia infantile bari, doposcuola bari">La casa sull&#039;Albero</a></li>
<li><a href="http://nuke.psycosomatica.it/Mineraltest/tabid/83/Default.aspx" title="Mineralogramma e test intolleranze alimentari">Mineralogramma</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/neurologo-bari/" title="Neurologo Bari">Neurologo bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/oculista-bari/" title="Oculista Bari">Oculista Bari</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/ortopedico-bari" title="ortopedici bari">Ortopedici bari</a></li>
<li><a href="http://psicologabari.blogspot.it/">Psicologa Bari</a></li>
<li><a href="http://psicologabari.blogspot.com/">Psicologa Conversano</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/22/psicologi-bari/" title="Psicologo Bari">Psicologo Bari</a></li>
<li><a href="http://danieleaprile.blogspot.com" title="Psicoterapia Bari, Psicoterapeuta Bari">Psicoterapia Bari</a></li>
<li><a href="http://nuke.psycosomatica.it" rel="me">Psycosomatica</a></li>
<li><a href="http://www.visitespecialistiche.com/2012/03/21/reumatologo-bari" title="Reumatologo Bari">Reumatologia Bari</a></li>
<li><a href="http://www.ri-vivere.it/">Ri-vivere</a></li>
<li><a href="http://nuke.psycosomatica.it/Biointolleranzealimentari/tabid/81/Default.aspx" title="Test intolleranze alimentari">Test intolleranze alimentari</a></li>
<li><a href="http://www.visitespecialistiche.com/2010/09/20/urologo-bari" title="Urologo Bari">Urologo bari</a></li>
<li><a href="http://www.visitespecialistiche.com/">Visite Specialistiche Capurso</a></li>

	</ul>
</div><div class="clear"></div></div>
<div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Il mio settimo milione!</h3>			<div class="textwidget"><p><center><!-- Inizio Codice Shinystat -->
<script type="text/javascript" language="JavaScript" src="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=todaniele"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=todaniele" alt="Contatore siti" border="0"></a>
</noscript>
<!-- Fine Codice Shinystat --> </center>
<p>
<center>
<!-- Site Meter -->
<script src="http://sm9.sitemeter.com/js/counter.js?site=sm9daniele" type="text/javascript"><br/></script>
<noscript><br/><a href="http://sm9.sitemeter.com/stats.asp?site=sm9daniele" target="_top"><br/><img border="0" alt="Site Meter" src="http://sm9.sitemeter.com/meter.asp?site=sm9daniele"/></a><br/></noscript>
<!-- Copyright (c)2006 Site Meter --></center>
<p>
 <center><a href="http://whos.amung.us/show/gexq9u8c"><img src="http://whos.amung.us/widget/gexq9u8c.png" alt="site statistics" width="81" height="29" border="0" /></a></center>
<br>
</div>
		</div><div class="clear"></div></div><div class="widget widget_text"><div class="widget-content"><h3 class="widget-title">Qualità online!</h3>			<div class="textwidget"><p><p><p><strong><font color="#339966">Le informazioni scientifiche che leggi online sono di qualità?</font></strong>

Se si allora rispetteranno queste semplici regole di <a href="http://www.hon.ch/HONcode/Italian/" target="_blank" rel="nofollow">HON code</a>!
<p><p></div>
		</div><div class="clear"></div></div>
</div>		
		<div class="clear"></div>

	</div>
	
</div> <!-- /wrapper -->
		

	<div class="footer section big-padding bg-white">
		
		<div class="section-inner">
			
			<div class="widgets">
				
				<div class="widget widget_text"><div class="widget-content">			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/it/"><center><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-sa/2.5/it/88x31.png" /></a></center><br /><span xmlns:dc="http://purl.org/dc/elements/1.1/" href="http://purl.org/dc/dcmitype/Text" property="dc:title" rel="dc:type">Psiche e Soma</span> by <a xmlns:cc="http://creativecommons.org/ns#" href="http://www.danieleaprile.it/"  alt="psicologo bari" property="cc:attributionName" rel="cc:attributionURL">DanieleMD</a> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/it/">Creative Commons Attribuzione-Non commerciale-Condividi allo stesso modo 2.5 Italia License</a></div>
		</div><div class="clear"></div></div>				
			</div>
			
			<div class="widgets">
				
								
			</div>
			
			<div class="widgets">
				
								
			</div>
			
			<div class="clear"></div>
			
		</div> <!-- /section-inner -->
		
	</div> <!-- /footer.section -->


<div class="credits section bg-dark">
			
	<div class="credits-inner section-inner">
	
		<p>Powered by <a href="http://www.wordpress.org">WordPress</a> <span class="sep">&amp;</span> <span>Theme by <a href="http://www.andersnoren.se">Anders Nor&eacute;n</a></span></p>
	
	</div> <!-- /section-inner -->

</div> <!-- /credits.section -->

<!-- AdSense Manager v4.0.3 (0,364 seconds.) --><script type='text/javascript' src='http://www.psichesoma.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://www.psichesoma.com/wp-content/themes/lovecraft/js/doubletaptogo.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.psichesoma.com/wp-content/themes/lovecraft/js/global.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.psichesoma.com/wp-includes/js/comment-reply.min.js?ver=4.2.15'></script>

</body>
</html>